[PORST] ES 35

Roxane P

[PORST] ES 35

Message non lu par Roxane P » dim. 5 août 2012 11:32

Bonjour,

depuis peu, je possède un PORST ES 35 et ne trouve aucune documentation sur cet appareil, seulement un site entièrement en allemand ... :?
Les notices des PORST similaires sont également en allemand et je ne parle pas cette langue ... J'hésite à me lancer sans savoir ...

J'ai déjà un argentique, mais plus récent, c'est un EOS de CANON. Sur le PORST, plus mécanique, il n'y a pas les mode Tv, Av ... Donc j'ai un peu peur de m'y risquer sans notice ... :oops:
J'ai vu que les ISO (ou ASA) étaient 200, 500 ... Hors, j'ai seulement des pellicules 400 ...
J'ai remarqué que "AUTO", "1/30" et l'infini sont en rouge, pourquoi ... ?

Bref, si vous avez déjà eu à faire à ce genre d'appareils, je prends vos conseils avec plaisir !
Merci.

Avatar du membre
guy lord
Messages : 436
Enregistré le : mar. 14 déc. 2010 19:58
Contact :

Re: PORST ES 35

Message non lu par guy lord » dim. 5 août 2012 13:05

Porst n'est pas un fabricant mais un revendeur .
La totalité des appareils Porst on un équivalent chez le fabricant du modèle en question. Les modèles d'avant 1940 étaient souvent des Balda, pour les modèles plus récent ils sont soit de RDA soit Japonnais .
Il te reste donc à découvrir le modèle réel et tu retrouveras la notice correspondante, chez le constructeur.
Celui qui n'essaye pas ne se trompe qu'une seule fois.

Avatar du membre
jean paul Royer
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 628
Enregistré le : mar. 1 sept. 2009 15:46
Localisation : Andenne Belgique

Re: PORST ES 35

Message non lu par jean paul Royer » dim. 5 août 2012 13:07

Si tu insérais une photo, on pourrait te guider dans la recherche du fabriquant.
http://studioroyer.over-blog.com/

Théodore B

Re: PORST ES 35

Message non lu par Théodore B » dim. 5 août 2012 13:28

Bonjour Roxane,

Je pense que le Porst ES 35 est un Taron Auto EE.

Tu trouveras une description sur le site :

http://www.collection-appareils.fr/x/ht ... Taron.html

Tu trouveras une notice en anglais chez Butkus :

http://www.cameramanuals.org/pdf_files/ ... uto-ee.pdf

Après lecture, si tu as encore des pbs, on tentera de te répondre.

Amicalement,

Théodore

Roxane P

Re: PORST ES 35

Message non lu par Roxane P » dim. 5 août 2012 15:22

Wow ! :boing:
Merci beaucoup de toutes ces informations, je ne savais pas.

Je vais regarder tout ça !

:Speedy:

Roxane P

Re: [PORST] ES 35

Message non lu par Roxane P » dim. 12 août 2012 14:33

Voila une image de l'appareil en question.

Une question demeure : sur l'appareil, on ne peut pas régler les ISO à 400 ... Il n'y a que 200, 500 ... Bref, comment dois-je l'utiliser avec des pellicules 400 ?
Fichiers joints
c0154.jpg
Porst ES 35
c0154.jpg (8.93 Kio) Vu 4374 fois
Modifié en dernier par Roxane P le dim. 16 sept. 2012 15:13, modifié 1 fois.

Avatar du membre
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 7551
Enregistré le : ven. 5 août 2005 17:41
Localisation : France, Franche Comté, Jura
Contact :

Re: [PORST] ES 35

Message non lu par Eric Carlhan » dim. 12 août 2012 15:27

Étrange comme progression :gratgrat: le 400 ISO est peut être remplacé par un point non ?
Le prix s'oublie, la qualité reste
Bastien (1ère gâchette chez Volfoni)

Théodore B

Re: [PORST] ES 35

Message non lu par Théodore B » lun. 13 août 2012 09:19

Bonjour Roxane,

Comme Eric... Regarde si tu n'as pas un cran juste en dessous qui correspondrait à 400 ASA.
Si non pas de soucis tu shoot à 500 ASA sur une 400 ASA et tu en tiens compte au développement...
...ou tu signales à ton développeur que tu as "poussé" ta péloche à 500 ASA pour qu'il en tienne compte.

Si non, à la vue de ta photo, je te confirme que ton Porst ES 35 est bien un Taron Auto EE.

Amicalement,

Théodore

Avatar du membre
jean paul Royer
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 628
Enregistré le : mar. 1 sept. 2009 15:46
Localisation : Andenne Belgique

Re: [PORST] ES 35

Message non lu par jean paul Royer » lun. 13 août 2012 10:53

Bonjour,

entre 400 et 500iso il n'y a pas un tiers de diaph autrement dit rien quand on sait que le film n&b encaisse +/_ 6 diaph mais si vous voulez faire rire le photographe qui va développer votre film vous lui dites que vous avez poussé votre film d'1/3 de diaph.
Modifié en dernier par jean paul Royer le lun. 13 août 2012 11:41, modifié 1 fois.
http://studioroyer.over-blog.com/

Avatar du membre
Renaud LAEMMLI
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 4850
Enregistré le : dim. 1 oct. 2006 17:41
Localisation : Alpes Maritimes, bien au chaud

Re: [PORST] ES 35

Message non lu par Renaud LAEMMLI » lun. 13 août 2012 10:58

:Hello: En diapo, 1/3 de diaph', ça peut faire une différence... mais en négatif, je dirai comme Jean-Paul: on s'en fout ! :Tchin:
:Asterix: Engagez-vous, rengagez-vous, qu'ils disaient, mais pour la protection de la planète, par tous les moyens pacifiques, avant qu'il ne soit trop tard.

Helvète du Nord, exilé au Sud, fauché involontaire, mais je m'enrichis à votre contact !

Avatar du membre
Jean-Claude.B
Messages : 3403
Enregistré le : mar. 20 déc. 2005 17:41
Localisation : environ par 48°48' nord et 2°16' est
Contact :

Re: [PORST] ES 35

Message non lu par Jean-Claude.B » lun. 13 août 2012 14:42

Roxane P a écrit :Voila une image de l'appareil en question
Roxane, sur ce forum il est obligatoire d'insérer les images via le serveur.
S'il te plait, je te prie de lire (ou relire) ce post : "Pour placer une image dans un message" et d'éditer ton message. Merci d'avance.
Un honeste homme peut trouver le bonheur
entre les pages d'un livre,
entre les bras d'une femme,
ou sur le dos d'un cheval.

Théodore B

Re: [PORST] ES 35

Message non lu par Théodore B » lun. 13 août 2012 15:50

jean aul Royer a écrit :.../... si vous voulez faire rire le photographe qui vas développer votre film vous lui dite que vous avez poussé votre film d'1/3 de diaph.
Bonjour Jean-Paul,

C'est vrai que dit comme ça, on voit bien que certain sont encore un peu neu-neu... à peine dégrossi quoi ! (j'écris au singulier pour que celle qui a posée la question et tout ceux qui n'ont pas ri en cape ne se sentent pas concernés)

C'est terrible un forum, j'ai failli répondre gentiment à Roxane 400 ou 500 ASA, ça ne changera pas grand chose, mais je me suis ravisé de crainte d'être fustigé par les pros du labo.
Comme quoi, finalement, pour vivre heureux, vivons cachés.
Merci de la gifle Jean-Paul, c'est vrai que de temps en temps la raillerie ça change un peu de la courtoisie, et après tout, vexer quelqu'un sans risque ça t'a sans doute fait du bien ! :Hello:

Cordialement,
Théodore

Avatar du membre
Arnaud SAUDAX
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 6128
Enregistré le : lun. 14 mai 2007 17:41
Localisation : Mirabel aux B. Provence
Contact :

Re: [PORST] ES 35

Message non lu par Arnaud SAUDAX » lun. 13 août 2012 16:09

:Hello: Je ne pense pas qu'il y ait une quelconque volonté vexatoire dans la remarque de Jean-Paul. Entre 400 et 500, il n'y a que 20 ou 25 % d'écart (un écart de 100 par rapport à 400 ou 500...) Un diaphragme étant une augmentation de 100 %, ou une diminution de 50 % (le calcul avec les pourcentage a sans doute été inventé pour tromper le bon peuple...) la variation de sensibilité est vraiment insignifiante, même en diapo. Pour les photos illustrant les TD, je fait généralement une série de 4 espacées d'un tiers de diaphragme, et j'ai toujours des hésitations à choisir "la meilleure"... D'autre part, il y a bien longtemps que le développement des films pour amateur est fait de façon entièrement standardisée et que le résultat ne pourra pas varier, quelque soit les indications données à celui qui prend les commandes... Les pinaillages dans l'esprit du "Zone IV" n'a de sens que pour des traitements faits par le photographe lui-même, et à condition qu'il soit particulièrement motivé...
Iconomécanophile chauvin...

Théodore B

Re: [PORST] ES 35

Message non lu par Théodore B » lun. 13 août 2012 16:49

Bonsoir Arnaud,

Ce n'est vraiment pas la peine d'en rajouter... Il y a très très longtemps que je suis convaincu...
J'avais simplement oublié que ce genre de moquerie existait aussi ici.
Non seulement je suis neu-neu, mais aussi naïf... et vraiment susceptible.
Mais tout va bien... pas de soucis.

Cordialement,
Théodore

Avatar du membre
Arnaud SAUDAX
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 6128
Enregistré le : lun. 14 mai 2007 17:41
Localisation : Mirabel aux B. Provence
Contact :

Re: [PORST] ES 35

Message non lu par Arnaud SAUDAX » lun. 13 août 2012 20:59

:Hello: Je commence à trouver ça très Troll ! :mrgreen: :mrgreen:
Iconomécanophile chauvin...

Avatar du membre
Pierre-Yves P
Messages : 3506
Enregistré le : lun. 25 avr. 2005 17:41

Re: [PORST] ES 35

Message non lu par Pierre-Yves P » dim. 19 août 2012 19:09

:Tchin: ZEN ! :Tchin:

Restons ZEN (© Zazie !) messieurs ! :D

Merci ! :wink:
Le Jazz, c'est du Picasso qui réveille les voisins.

Roxane P

Re: [PORST] ES 35

Message non lu par Roxane P » dim. 16 sept. 2012 15:10

Bon, j'ai insérer une pellicule 400, 24 poses, périmées pour essayer.
Le truc, c'est que j'ai regarder un peu sur internet comment faire mes réglages, et je suis tombée sur la règle du f/16.
Seulement, l'objectif de mon appareil (qui ne se change pas) possède les vitesses suivantes :

500 250 125 60 30 15 8 4 2 1 B

Et les diaph suivant :

AUTO 1.8 2.8 4 5.6 8 11 16


Difficile pour moi de dresser des couples équivalents lorsque je part à f.16 1/ISO (en l'occurrence 1/400).
Je ne peux pas faire f/8 à 1/2000 puisque mon appareil ne va que jusqu'à 500 ... :(
Et puis je ne sais pas comment fonctionne le mode AUTO.
Voila une photo ci jointe.
Fichiers joints
16092012126.jpg
16092012126.jpg (80.31 Kio) Vu 4363 fois
Modifié en dernier par Roxane P le dim. 16 sept. 2012 15:50, modifié 1 fois.

André GD
Messages : 1097
Enregistré le : dim. 11 janv. 2009 11:44

Re: [PORST] ES 35

Message non lu par André GD » dim. 16 sept. 2012 15:44

Bonjour Roxane,

Ne t'inquiète pas, l'accrochage de la pellicule peut être différent selon le boîtier, mais le plus important c'est que l'entraînement se fasse.
Sur des Canon à monture FD, appareils qui ont précédé ceux à monture EF comme le tien, l'accrochage de la bobine se fait aussi par insertion dans une fente et cela marche très bien. Tu peux le voir en vérifiant si la manette de réembobinage (lorsque le film est tendu) tourne quand tu armes l'obturateur (et fais avancer le film d'une vue).

Roxane P

Re: [PORST] ES 35

Message non lu par Roxane P » dim. 16 sept. 2012 15:52

Oui merci, j'ai tenté et c'est bon. Ca à l'air de fonctionner.
Du coup j'ai éditer mon post pour un problème nouveau. mouarf !

Avatar du membre
jean paul Royer
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 628
Enregistré le : mar. 1 sept. 2009 15:46
Localisation : Andenne Belgique

Re: [PORST] ES 35

Message non lu par jean paul Royer » dim. 16 sept. 2012 18:21

La position A sur la bague des diaphs mets l'appareil en automatique c'est la cellule du boitier qui règle votre diaph suivant la vitesse sélectionnée, la partie échelle des diaphs sert lors des prises de vues au flash ou là c'est votre flash qui détermine votre diaph suivant sa puissance et la distance appareil/sujet comme c'est un obturateur centrale vous pouvez faire votre prise de vue a toutes les vitesses.
Pour un usage vitesse/diaph le plus simple pour vous serait d'acquérir une petite cellule à main, mais pour un couple 500/f16 il faut déjà beaucoup de lumière et à moins de vouloir réduire la profondeur de champs pourquoi vouloir 2000/f8.
http://studioroyer.over-blog.com/

Roxane P

Re: [PORST] ES 35

Message non lu par Roxane P » lun. 17 sept. 2012 11:25

Je ne veut pas shooter à f.8 1/2000, ce n'était que la simple déclinaisons de couples équivalents à partir de f.16 1/500. Et un exemple pour illlustrer ma question. :wink:
Car je ne sais pas si vous avez suivit la conversation, mais je me permet un petit rappel ;
j'utilise une pellicule 400 et j'ai régler mon appareil sur 500 ASA. D'où le 1/ISO à f. 16

Répondre

Retourner vers « Autres Marques, autres questions d'utilisation »