Avis et questions

Cylvan Duw
Messages : 27
Enregistré le : lun. 21 juil. 2014 12:12

Avis et questions

Message non lu par Cylvan Duw » ven. 1 août 2014 21:02

Bonjour,

je ne suis pas certain d'être dans la bonne partie du forum, mais je pense que celle ci convient à peu près tout de même.

J'ai commencé ma collection d'appareils photo grâce à vos conseils, et j'ai fait le tri vente / conservation entre mes appareils.

Grâce à vous, j'ai revendu un Polaroid SX70, un J66, un miniportrait et un PDC 2000 (les Polaroid ne sont pas mes préférés, mais le SX70 s'est très bien vendu).

Pour ma collection, j'ai donc conservé un Kodak Duo six 20 (dont je parle dans un autre post) et les appareils suivants:

Olympus OM 2
Yashica Minister III
Kodak Retinette IB
Konica III

Je parviens à déclencher à vide 3 de ces appareils. Mais j'ai quelques questions:

Peut on savoir sans tester avec pellicule si l'appareil est ok?
Pour le Konica, je ne parviens pas à déclencher à vide. Le poussoir est bloqué en position haute, et je ne trouve pas comment "embrayer" sur la prise de vue suivante. Quelqu'un connait il cet appareil?

Merci davance

Avatar du membre
Jacques Bratieres
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 3811
Enregistré le : ven. 20 mai 2011 09:58
Contact :

Re: Avis et questions

Message non lu par Jacques Bratieres » sam. 2 août 2014 07:31

Sur certains appareils 35mm, il faut un film pour armer et déclencher, on peut parfois en mettant le doigt à l'endroit du palpeur faire comme si... Pour le Konica, je ne sais pas.
J.Bratières
https://www.qobra.fr

Cylvan Duw
Messages : 27
Enregistré le : lun. 21 juil. 2014 12:12

Re: Avis et questions

Message non lu par Cylvan Duw » dim. 3 août 2014 17:07

Bonjour,

après examen minutieux, aucun système ne semble permettre le déclenchement, je vais continuer à chercher et bidouiller :P

Merci quand même pour ce premier apport

Avatar du membre
Pascal V
Messages : 835
Enregistré le : sam. 22 juil. 2006 17:41
Localisation : Coulommiers Seine et marne
Contact :

Re: Avis et questions

Message non lu par Pascal V » jeu. 7 août 2014 16:53

Parfois l'obturateur s'arme ou se débloque avec l'avancement du film, il suffit de faire tourner manuellement les petites roues dentées qui aident l'avancement/guidage du film et qui sont situées juste avant la bobine de chargement du film.

Répondre

Retourner vers « Autres Marques, autres questions d'utilisation »