Page 1 sur 1

à qui la faute,?

Posté : mar. 2 mars 2010 20:19
par olivier cl
Bonsoir,

par manque de temps et d'espace je fais dévellopper chez un "artisan" mes pellicules sauf que j'ai des marques sur mes photos et je me dit alors mon appareil n'est pas étanche sauf que je me suis étonné de voir que les taches son tres hétérogènes et différentes....

Les photos qui suivent montrent un panel des choses que l'on peut observer, je joint aussi un scan des negatifs car il me semble bizarre d'avoir les bords noircis...

Puis je mettre hors de cause totalment mon joli Exa 1 et accuser franchement le labo? le fautes sont partagées???

Merci par avance! :Tchin:

Ps : suite à un problème de poid, j poste les photos un peu plus tard....

Re: à qui la faute,?

Posté : mar. 2 mars 2010 21:47
par André GD
Bonsoir Olivier,

"Par manque de temps et d'espace" : si c'est du noir et blanc, ces raisons ne sont pas bonnes!

Quoi de plus simple que de développer soi-même : c'est vite fait, avec peu de moyens et de place, et, à l'usage, on est plus sûr des résultats.

Re: à qui la faute,?

Posté : mar. 2 mars 2010 21:54
par olivier cl
bah en fait j'ai la place en fait mais il y a pas mal de lumière et ma petit amie trouve invasif les septs appareils photos qui entourent mon pc... elle accepte encore que je me trouve des objectifs, et que je fasse de la photo... on va progresser doucement .... :turlututu:

Re: à qui la faute,?

Posté : mar. 2 mars 2010 22:18
par Philippe Girault
:Hello:

Tu développe la nuit : pas de lumière et ta copine ne te vois pas faire :mrgreen:

:Tchin:

Re: à qui la faute,?

Posté : mar. 2 mars 2010 22:55
par olivier cl
bon voilà les photos, faites pas attention aux poussières, je me sert peu de mon scanner...
dad.JPG
quelques problemes de lumières?
medhi.JPG
des taches de quoi?
theo1.JPG
les mêmes taches mais orientées différemment...
pelloch1.JPG
pelloch2.JPG
en plus je viens de m'appercevoir que certaines photos ont tout simplement disparues...

Re: à qui la faute,?

Posté : mer. 3 mars 2010 07:17
par Pierre-Yves P
:Hello: Bonjour,

C'est curieux comme marques ! :gratgrat:
En tout cas, bonne idée d'avoir le négatif mis le négatif complet, ça aide pour le diagnostic. :wink:

La bande du bas : les inscriptions sont bien développées en haut comme en bas (donc a priori traitement Ok), par contre une partie de l'image est absente : ça vient donc de l'appareil. Ça me fait penser à des photos faites au flash, mais avec une vitesse pas adaptée.

La bande du haut = ??? jamais vu des traces comme ça ! :gratgrat:
Fuite de lumière pendant le traitement, peut-être ?? :gratgrat: Ça fait vraiment penser à des gouttes !

Question : ces photos sont sur le même négatif ?


Pour le développement à la maison, d'accord avec ce qui a été dit plus haut ! :wink: Une cuve, ça ne prend pas de place, et il te faut 3 bidons pour les chimies (tu peux éventuellement faire remarquer à ta moitié que ça prend moins de place que ses produits de beauté, mais c'est risqué :lol: :Speedy: ).

Re: à qui la faute,?

Posté : mer. 3 mars 2010 07:36
par olivier cl
merci,
je pense que je vais faire cela plutot rapidement, me faire un labo...

sinon je n'ai pas utilisé de flash... j'ai pensé que le film à été collé lors du developpement à certains endroits, et qu'à dautres endroits il n'y ai pas eu de réactif... mais lequel???

de même à certains endroits on se retrouve avec un bord de la pellicule noir! je précise aussi que j'ai des photos réussies! :turlututu:

à bientôt

Re: à qui la faute,?

Posté : mer. 3 mars 2010 07:46
par Bernard Ladroue
Bonjour,
Comme le demande Pierre-Yves, s'agit-il du même négatif ? L'effet de gouttes, la marque de lumière sur le côté (portrait) et les images partiellement exposées, cela fait beaucoup pour avoir une idée du problème...
Le photographe a-t-il fait le travail lui même ou sous-traité dans un labo ?
En as-tu parler avec lui lors de la réception du négatif ?
:Hello:

Re: à qui la faute,?

Posté : mer. 3 mars 2010 09:30
par isabelle co
Bonjour,

Il serait interressant de savoir si les 2 negas viennent du meme film...
La premiere bande fait penser a un probleme de developpement ,la seconde bande a un probleme de prise de vue!!
La pellicule etait elle une pellicule vendue par la marque?ce n'est pas une pellicule bobinée ?
C'est sans doute un devellopement manuel,il faut le signaler au photographe ou vous l'avez donné a developper.

Re: à qui la faute,?

Posté : mer. 3 mars 2010 10:05
par Jean-Claude.B
Bizarre comme il y a des défauts aussi différents ! J'aurais tendance à accuser le labo, mais ça fait quand même beaucoup pour un seul coupable.

Un seul moyen pour savoir : il faut impérativement développer toi même tes pellicules Noir & Blanc.
Quitte à ce que le chef m'accuse de profiter du forum pour ma publicité, je rappelle que j'ai publié sur mon site un cours de photo et différents conseils, l'essentiel y est.

Le problème de la place est un faux problème, il est possible de charger une cuve de développement en plein jour avec un manchon de chargement. Il y en a en vente chez les fournisseurs à des prix exagérés, mais c'est assez facile à réaliser avec un bon tissu noir. Il faut confectionner deux sacs d'environ 60 à 80 cm de coté, que l'on place l'un dans l'autre, fermés sur un coté par des fermetures éclair ou des bandes continues de velcro, et munis de deux manchons pour passer les bras, serrés par deux rangées d'élastiques écartées de 10 cm. En plus ce manchon peut servir à ouvrir un appareil défaillant et récupérer la pellicule.

Re: à qui la faute,?

Posté : mer. 3 mars 2010 10:18
par isabelle co
les gouttes font penser a un film eclaboussé par quelques gouttes de revelateur avant le developpement....
Si c'est un developpement en machine,il peut arriver qu'il y ait eu un bourrage..et que dans l'urgence ,les techniciens ont fait ce qu'ils ont pu pour sauver la production ,soit les autres films lancés dans la machine.

Re: à qui la faute,?

Posté : mer. 3 mars 2010 10:36
par isabelle co
pour develloper chez soi ,il existe aussi la cuve rondinax Agfa ou Leitz qui permet de developper en plein jour,avec un thermometre integré,je l'ai utilisé et garder ,c'est pratique,par contre un seul film a la fois...
http://www.summilux.net/labo/rondinax/

Re: à qui la faute,?

Posté : mer. 3 mars 2010 10:41
par olivier cl
merci à tous,

j'avoue que je me cache un peu derriere le probleme de place, mais j'hésite un peu de peur de rater, et surtout par crainte de ma moitié :prosterne:

pour répondre aux question, c'est bien une seule pellicule un ilford HP5 de 36 poses la les 20 premières faites au pifomètre (pas trop mal ratées) et les 16 dernières à l'aide d'une cellule pour être sur (j'ai encore un peu de mal à juger)

grâce au négatif, j'ai pu voir que les pjhotos 8 à13 sont bousillées par taches ou traits blancs 14 et 15 sont à moitié vides (2eme morceau de pellicule)

est ce que cela pourrait être du a un mauvais enroulement dans une spire???

en tout cas merci beaucoup et promis je me bricole un labo :Tchin:

Re: à qui la faute,?

Posté : mer. 3 mars 2010 11:01
par Pierre-Yves P
:Hello: :Hello:

Pour la 2ème bande en tout cas, je persiste :
* les inscriptions sur les perforations sont clairement développées
* à bien y regarder, on distingue (sur la gauche, image 16) une image développée dans le bas
Bref, pour moi c'est un problème de prise de vue. Si tu n'as pas utilisé de flash, ça vient sans doute de l'obturateur...

Pour les gouttes, Isabelle est peut-être sur la bonne voie : projection de chimie lors du traitement ?

Re: à qui la faute,?

Posté : mer. 3 mars 2010 11:57
par Renaud LAEMMLI
Les gouttes paraissent avoir une symétrie: elles sont toutes alignées, en chevron vers le centre... :gratgrat: A mon avis c'est impossible que ce soit une projection au hasard. Je pensais même à une photo prise prise derrière une vitre, avec un reflet... Je n'ai jamais vu autant de choses étranges sur un négatif :shock:

Re: à qui la faute,?

Posté : mer. 3 mars 2010 12:09
par isabelle co
J'espere que le photographe ne t'as pas fait payer les photos ratées....c'est d'ailleurs etonnant que tu ai les tirages ,d'habitude on ne les tire pas ou du moins si elles sont tirées ,elles ne sont pas données (sauf si le client insiste) mais en aucun cas facturées....
Je persiste aussi ,il y a plusieurs problemes sur ton film.

Re: à qui la faute,?

Posté : mer. 3 mars 2010 12:12
par isabelle co
est ce que le relief de ton negatif est normal ???
il peut arriver aussi de tomber sur des mauvais lot de pellicules ayant un defaut de fabrication...

Re: à qui la faute,?

Posté : mer. 3 mars 2010 22:02
par Olivier_G
J'ai rarement vu une telle variété de défauts sur un seul et même négatif ! :shock:

Je suppose que si c'était le cas tu y aurais déjà pensé, mais peut-être as-tu un club photo à ton école ou ta fac ?
Parce que l'idéal aujourd'hui est bien de développer son Noir et Blanc soi-même ; j'ai un collègue au club qui fait développer par un labo pro, et quand je vois le résultat... :shock:
Je ne sais pas dans quelles soupes ils trempent les films, mais c'est vraiment à vomir ! Et je ne parle pas des tirages, qui sont faits sur une Frontier (ou équivalent) après scan des négatifs !!!

Re: à qui la faute,?

Posté : mer. 3 mars 2010 22:45
par olivier cl
je n'ai pas encore de club photo dans le coin, j'en ai trouvé un mais mes finances ne le permettent pas, j'ai préféré le sport.... on ne peut tout avoir,

sinon pour le négatif, j'ai été scié de voir ce qu'il était devenu, j'ai une breve expérience, mais même dans les archives familliales (dont un photographe amateur que je n'ai malheureusement pas connu) il n'y a rien de tel... et pourtant!!!

après en ce qui concerne l'appareil en lui même j'ai peur d'avoir eu quelque soucis sur les vitesses lentes, il n'y a pas de cliquetague (néologisme?) pour le réglage des vitesse et l'obturateur est bien étrange mais à l'air bien fonctionnel, sur l'exa, il s'agit d'un quart de tube dont la face avant est fermée par le miroir. Quand on fait avancer la pellicule, le tube descend , lorsque l'on déclenche, le tube remonte et une lamelle du tube fait office de rideau(courbe) et tout à l'air de bien fonctionner. demain je posterai les bonnes photos pour faire la comparaison(oui il y a de bonnes photos quand même)

Re: à qui la faute,?

Posté : jeu. 4 mars 2010 07:33
par Arnaud SAUDAX
:Hello: Ce modèle d'Exa dispose d'un obturateur "à boisseau", qui est un système original que l'on trouve rarement sur les reflex... Curieusement, ce détail n'est pas signalé dans la description des Exa du Site...
Pour les défauts du négatif, je reste pantois... Les premières traces évoquent des phénomènes de piézo-sensibilité : soumis à une pression locale, les cristaux d'halogénures deviennent développables. Si l'on froisse la pellicule en la mettant dans les spires, on peut obtenir des choses un peu comme ça. Pour les autres, le négatif n'aurait-il pas été tamponné humide avec une de ses éponges de ménage présentant des reliefs ayant ce même dessin qui semble bien avoir une certaine régularité.
Sinon, il reste encore le nuage de Tchernobyl, le virus de la grippe H1N1, les ondes des téléphones portables et bien d'autres explications tout aussi réjouissantes. :Tchin: :turlututu:

Re: à qui la faute,?

Posté : jeu. 4 mars 2010 08:32
par ROCHEVALIER Michel
Olivier,
Pour développer ,il existe 2 sortes de modèles de support pour la pellicule:
1: des spires
2: une longue bande plastique genre "gauffre",qui présente tout à fait le genre de motif présent sur tes négatifs.
Les marques en forme de gouttes pourraient avoir été occasionnées par cette bande, par mauvais positionnement de la pellicule .Il faut donc demander au photographe si c'est avec ce genre de matériel que le développement a été effectué.

Re: à qui la faute,?

Posté : jeu. 4 mars 2010 09:27
par Jean-Claude.B
Bonjour Michelorthograffix :Hello:

Ton hypothèse me semble peu probable, pour au moins deux raisons :
1) à ma connaissance, les cuves à bandes gaufrées ne sont plus employées depuis des lustres. J'en ai deux en collection, mais quand j'ai commencé à développer (il y a bientôt 60 ans !) on préférait déjà les cuves à spires. A moins que ce système ait repris du service dans les machines automatiques, là c'est un domaine que je ne connais pas. A propos de ces cuves anciennes à bandes, voir cette page.
2) si une bande gaufrée a été utilisée pour ce développement, je ne comprend pas comment elle aurait pu laisser des traces qui indiquent une déformation dans le plan du film. Une déformation est impossible dans ce sens :gratgrat: et en plus il y a plusieurs rangées de points équidistantes, si il y avait eu un glissement on aurait des trainées ou des rangées à des écarts aléatoires.

Alors :?: :?: :?:

Re: à qui la faute,?

Posté : jeu. 4 mars 2010 10:37
par ROCHEVALIER Michel
:Hello: Jean-Claude,
Merci d'avoir réagi! :D
Voilà une "porte de fermée" comme l'on dit en jargon policier.
Cette hypothèse me semblait bien fragile, mais je l'ai quand même émise, afin de restreindre le champ des recherches.
J'avoue que je pencherais pour un incident lors du traitement, mais ce qui m'intrigue, c'est qu'il y a plusieurs anomalies qui ne semblent pas avoir la même cause.
Qu'en penses-tu, Ô Jean-CLAUDEBOUSSIX ? :wink:

Re: à qui la faute,?

Posté : jeu. 4 mars 2010 10:58
par olivier cl
j'essaye d'y passer avant la fermeture ce soir, j'ai pas eu de chance depuis que je les ai récupérées....

pour l'obtu de l'exa, je le trouve si simple et en même temps si pratique, on dirait que cela enlève quand même pas mal de contraintes et de soucis liées au rideaux, mais aussi aux obtus à lamelles...

en tout cas un grand merci en plus ce cas pratique cela va m'aider, et je suis entrain de me faire mes plans pour une boite à develloppement

:turlututu:

Re: à qui la faute,?

Posté : jeu. 4 mars 2010 12:02
par Jean-Claude.B
ROCHEVALIER Michel a écrit :Qu'en penses-tu, Ô Jean-CLAUDEBOUSSIX ? :wink:
Pour l'instant ??? :gratgrat:

Re: à qui la faute,?

Posté : jeu. 4 mars 2010 19:40
par Sylvain Halgand
Olivier, j'ai toujours un labo complet stocké au sous-sol que j'ai sauvé de la poubelle. IL faut juste venir le chercher

Re: à qui la faute,?

Posté : ven. 5 mars 2010 00:24
par olivier cl
sylvain tu est à amiens c'est cela? j'essayerais de passer un week end qui ne sera pas surchargé, mais je te tiendrais au courant... merci beaucoup, je n'avais pas oublié, mais pas mal de soucis on fait que malheureusement je n'ai pas autant de temps que je le voudrais ces derniers temps (et en plus je te dois une mousse :Tchin: :Tchin: )

Re: à qui la faute,?

Posté : lun. 8 mars 2010 20:48
par olivier cl
salut!
après une petite discussion que je dirait musclée avec le vendeur ( pour la forme je ne faisait pas le poid face à l'ogre tenancier des lieux)
il s'agirait peut être au maximum pour une partie minimaliste quoique surement inexistante de leur part, et bref, apres une longue discussion pour essayer de comprendre, le bonhomme m'a remis un HP5 neuve, je n'ai pas réussi à savoir quel genre de produit il utilise, ou si c'esqt une machine ni si ce sont des spire ou des "gaufrettes" mais bon c'est déjà ça et promis, je développerai celle ci moi même :Tchin:

Re: à qui la faute,?

Posté : lun. 8 mars 2010 22:48
par isabelle co
peut être au maximum pour une partie minimaliste quoique surement inexistante de leur part
bienque,il soit envisageable d'exprimer un benefice d'une ombre d'un doute incertain !!!!!
prends bien soin de la HP5.....
et n'oublies pas de nous tenir au courant de son developpement.

Re: à qui la faute,?

Posté : mar. 9 mars 2010 08:37
par olivier cl
je l'ai stockée au frigo ^^
d'ailleur pourquoi la stocker au frigo et pas à -20 comme pas mal de réactifs chimique? cela éviterai que cela s'altère et s'oxyde...
quelle est la meilleure température pour le stockage et les paramètres d'hygrométrie???

à bientôt

Re: à qui la faute,?

Posté : mar. 9 mars 2010 08:48
par ROCHEVALIER Michel
olivier cl a écrit : quelle est la meilleure température pour le stockage et les paramètres d'hygrométrie???

à bientôt
C'est de vite sortir avec ton appareil chargé avec cette pellicule, et de prendre des clichés :wink: l

Plus sérieusement, je voudrais revenir sur ces "anomalies constatées"Il y a un négatif représentant un personnage portant des lunettes: sur celui-ci, les plages noires s'étendent sur la partie dentée du négatif, ce qui correspondrait :?: :gratgrat: à un voile ,hors l'appareil.La forme " en goutte" serait peut-être due alors à la lumière passant entre les dentelures ,avec le film enroulé et venant en oblique par rapport à la pellicule. :ronchon: D'où cette forme arrondie des traces de voile. :ronchon:

Re: à qui la faute,?

Posté : mer. 10 mars 2010 19:51
par Pierre-Yves P
:Hello: Bonjour,

Pour le stockage des appareils, éviter les températures extrêmes et surtout, surtout l'humidité excessive !
Le conseil de Michel reste le meilleur à mon avis ! :wink:

Pour le stockage des pellicules, la température d'un frigo est suffisante pour retarder le vieillissement des composants chimiques (le NB est moins sensible que la couleur). Le congélo... bof ! ça retarde plus certes, mais impossible de se servir d'un film rapidement contrairement au frigo... c'est ok pour les gros lots de films donc, mais pas pour des films qu'on a l'intention d'utiliser rapidement ! :wink:

Re: à qui la faute,?

Posté : mer. 10 mars 2010 22:23
par Jean-Claude.B
Pierre-Yves P a écrit :Pour le stockage des pellicules, la température d'un frigo est suffisante pour retarder le vieillissement des composants chimiques (le NB est moins sensible que la couleur). Le congélo... bof ! ça retarde plus certes, mais impossible de se servir d'un film rapidement contrairement au frigo... c'est ok pour les gros lots de films donc, mais pas pour des films qu'on a l'intention d'utiliser rapidement ! :wink:
Rapidement, tout est relatif. Si tu places directement dans l'appareil une pelloche qui sort du frigo, tu risques que la condensation ne te détrempes la gélatine, avec toutes les conséquences imaginables (la gélatine humide et molle, c'est le composant principal des desserts britanniques :P )
Alors il vaut mieux attendre deux heures avant d'ouvrir la petite boite étanche.

Re: à qui la faute,?

Posté : jeu. 11 mars 2010 08:21
par Paul K
Est-il bien nécessaire de stocker les pellicules N&B au frigo ? Perso. ne ne le fais pas. Les pellicules couleur en revanche, OUI.

A+ Paul

Re: à qui la faute,?

Posté : jeu. 11 mars 2010 11:42
par Jean-Claude.B
J'achète mon film noir et blanc par rouleaux de 30 mètres, je le place directement dans une bobineuse, la bobineuse dans un sac plastique, le sac dans une boite tu perds houare, (avec mes autres films, couleur ou 120), la boite dans le frigo en haut à droite (derrière le café moulu), et je m'assieds sur la date de péremption.

Quand j'ai besoin, je sors une demi journée à l'avance le sac avec la bobineuse, quand c'est chambré je bobine le ou les chargeurs dont j'ai besoin et je remets le reste au frigo. L'avantage, c'est que si je veux seulement essayer un appareil je prépare une bobine avec 12 poses, c'est largement suffisant, ou sinon une ration de chargeurs de 36 poses selon mes besoins.

Re: à qui la faute,?

Posté : jeu. 11 mars 2010 22:07
par isabelle co
bonsoir à tous,

dans le frigo en haut à droite (derrière le café moulu)
Jean Claude ,est ce que le 12 poses donne droit a un café? ou seulement le 36 poses!

Re: à qui la faute,?

Posté : ven. 12 mars 2010 20:53
par Jean-Claude.B
En principe c'est 36 poses, mais pour les dames, je peux faire une dérogation :)

Re: à qui la faute,?

Posté : dim. 14 mars 2010 22:51
par Paul K
Certains presse-films ne sont pas plats mais ont des reliefs en forme de plots (calottes sphériques de moins de 1mm de diamètre) espacés régulièrement en quinconce (de mémoire, il me semble avoir vu ça sur des Exakta en particulier). Sur les photos où on voit les "gouttes" elles ont l'air régulièrement espacées de cette façon. D'autre part sur ces mêmes photos on voit que le bord inférieur (qui dans l'appareil est donc en haut puisque l'image est inversée) est voilé et que les "gouttes" sont claires (en positif, donc sombres sur le négatif) du même côté. D'où mon hypothèse :

Il y a une fuite de lumière entre le dos et le boitier, vraisemblablement juste en dessous du viseur ; la lumière pénètre et voile le bord du film et en continuant plus loin éclaire les "plots" et fabrique les "gouttes" par réflexion sur les plots à l'arrière de la pellicule.

Pour le presse-film, j'ai bien deviné ? Alors, c'est ça...

A+ Paul

Re: à qui la faute,?

Posté : lun. 15 mars 2010 06:41
par olivier cl
alors là! chapeau! j'avais bien remarqué le presse film, mais de la à faire un lien... et voui, il y a un minuscule trou, lorsque l'on enlève le viseur on peu voir avec l'aide d'un lampe très forte...

eh bien Paul, toutes mes félicitations pour avoir résolu ce mystère! j'ai plus qu'a faire mes réparations!