[Minolta] Auto Wide ne déclenche pas

Avatar du membre
Roland C
Messages : 90
Enregistré le : jeu. 16 sept. 2010 20:22
Localisation : Bruxelles

[Minolta] Auto Wide ne déclenche pas

Message non lu par Roland C » dim. 26 sept. 2010 09:00

Problème avec le Minolta Auto Wide ( http://www.collection-appareils.fr/mino ... towide.php )qui faisait aussi partie du lot de trois caisses que j'ai récupéré chez l'ami qui déménageait, il ne déclenche plus. Il est peut-être tombé car il a un coup dans son fameux « CHIYODA KOGAKU Osaka Japan » de la face droite.
J'ai déjà voulu l'ouvrir en essayant d'enlever la partie avant mais je n'y arrive pas.
comment faire?
autowide.jpg
autowide.jpg (36.54 Kio) Vu 9763 fois
merci d'avance
Modifié en dernier par Roland C le lun. 4 oct. 2010 08:36, modifié 1 fois.

Avatar du membre
Renaud LAEMMLI
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 4811
Enregistré le : dim. 1 oct. 2006 17:41
Localisation : Alpes Maritimes, bien au chaud

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par Renaud LAEMMLI » dim. 26 sept. 2010 19:21

:Hello: Sans doute l'obturateur est gommé... mais je ne sais pas comment on y accède pour le nettoyer. Par contre la réponse peut m'intéresser aussi, parce que le mien est dans le même cas. Par contre, ma cellule réagit. Qu'en est-il de la tienne ?
:Asterix: Engagez-vous, rengagez-vous, qu'ils disaient, mais pour la protection de la planète, par tous les moyens pacifiques, avant qu'il ne soit trop tard.

Helvète du Nord, exilé au Sud, fauché involontaire, mais je m'enrichis à votre contact !

Avatar du membre
Roland C
Messages : 90
Enregistré le : jeu. 16 sept. 2010 20:22
Localisation : Bruxelles

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par Roland C » dim. 26 sept. 2010 19:27

faudrait que je vérifie la cellule, j'étais arrêté par l'obturateur bloqué.
de toutes je travaille toujours à la cellule à main.
mais c'est vrai que je vais vérifier la cellule.

Avatar du membre
Roland C
Messages : 90
Enregistré le : jeu. 16 sept. 2010 20:22
Localisation : Bruxelles

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par Roland C » dim. 3 oct. 2010 18:46

personne pour me dire quelle est l'astuce pour l'ouvrir pour accéder à l'obturateur?

Avatar du membre
benoit suaudeau
Messages : 451
Enregistré le : dim. 15 janv. 2006 17:41
Localisation : Bretagne Nord (Dinan)

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par benoit suaudeau » dim. 3 oct. 2010 21:14

regarde là, comme ils sont de la même époque et du même type de construction, peut-être cela marchera t'il.....
http://www.minolta.suaudeau.eu/reparati ... ta_A2.html

Avatar du membre
Roland C
Messages : 90
Enregistré le : jeu. 16 sept. 2010 20:22
Localisation : Bruxelles

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par Roland C » lun. 4 oct. 2010 06:55

Merci Benoit pour ce lien, je pense que je pourrai me débrouiller avec ton lien. :D

En ligne
Avatar du membre
Eric Borel
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 5419
Enregistré le : sam. 13 nov. 2004 17:41

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par Eric Borel » lun. 4 oct. 2010 07:03

:Hello: Bonjour Roland,

Si vous pouviez transférer votre photo sur notre serveur... Pour la pérennité du sujet.

Merci d'avance.
<< Amateur du sceptre d'Ottokar>> Pour la Photographie, et... pour l'Autocar :D

Avatar du membre
Roland C
Messages : 90
Enregistré le : jeu. 16 sept. 2010 20:22
Localisation : Bruxelles

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par Roland C » lun. 4 oct. 2010 10:02

Eric Borel a écrit ::Hello: Bonjour Roland,

Si vous pouviez transférer votre photo sur notre serveur... Pour la pérennité du sujet.

Merci d'avance.
c'est fait.

En ligne
Avatar du membre
Eric Borel
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 5419
Enregistré le : sam. 13 nov. 2004 17:41

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par Eric Borel » lun. 4 oct. 2010 10:07

:Hello: Merci Roland
<< Amateur du sceptre d'Ottokar>> Pour la Photographie, et... pour l'Autocar :D

Avatar du membre
Roland C
Messages : 90
Enregistré le : jeu. 16 sept. 2010 20:22
Localisation : Bruxelles

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par Roland C » mer. 6 oct. 2010 20:36

voilà en trois photos où j'en suis actuellement.
J'hésite à aller plus loin par peur de ne plus pouvoir refermer correctement.

Il y a des flèches sur la troisième photo...
minoltaAW1.jpg
minoltaAW1.jpg (99.28 Kio) Vu 9702 fois
minoltaAW2.jpg
minoltaAW2.jpg (90.28 Kio) Vu 9701 fois
minoltaAW3.jpg
minoltaAW3.jpg (91.36 Kio) Vu 9702 fois

Pensez-vous qu'en dévissant ces vis je pourrai sortir tout le bloc obturateur ou est-ce que ce n'est pas si simple que ça?

Elles se trouvent assez bas au fond du bloc, beaucoup plus bas que sur la quatrième photo de l'A2 de Benoit.



merci de me renseigner

Avatar du membre
benoit suaudeau
Messages : 451
Enregistré le : dim. 15 janv. 2006 17:41
Localisation : Bretagne Nord (Dinan)

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par benoit suaudeau » mer. 6 oct. 2010 20:45

Je pense que ce sont les bonnes vis, en théorie il y a 4 points d'attache. Il t'en manque donc un.

Avatar du membre
Roland C
Messages : 90
Enregistré le : jeu. 16 sept. 2010 20:22
Localisation : Bruxelles

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par Roland C » mer. 6 oct. 2010 20:55

Merci pour la réponse rapide.

je suppose que la quatrième vis est derrière le bouton de la minuterie.
Fichiers joints
retardateur.jpg
retardateur.jpg (69.8 Kio) Vu 9690 fois

Avatar du membre
benoit suaudeau
Messages : 451
Enregistré le : dim. 15 janv. 2006 17:41
Localisation : Bretagne Nord (Dinan)

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par benoit suaudeau » mer. 6 oct. 2010 21:06

Je vois pas ou cela serait sinon, mais méfiance quand même.

Avatar du membre
Roland C
Messages : 90
Enregistré le : jeu. 16 sept. 2010 20:22
Localisation : Bruxelles

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par Roland C » mer. 6 oct. 2010 21:16

j'ai vérifié, elle est bien au fond derrière la molette du retardateur.

pourquoi méfiance?
en fait oui, je ne suis pas vraiment à l'aise ...

Avatar du membre
benoit suaudeau
Messages : 451
Enregistré le : dim. 15 janv. 2006 17:41
Localisation : Bretagne Nord (Dinan)

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par benoit suaudeau » mer. 6 oct. 2010 21:29

Méfiance car l'obturateur est automatique et quand tu va le démonter il ne faut pas oublier de bien noter la position de toute les cames sinon il sera déréglé.

Avatar du membre
Roland C
Messages : 90
Enregistré le : jeu. 16 sept. 2010 20:22
Localisation : Bruxelles

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par Roland C » lun. 6 déc. 2010 21:05

Deux mois plus tard/

En fait je ne m'y suis toujours pas attaqué, j'hésite. Je ne suis pas du clan Minolta, alors j'essaierais bien juste pour voir si j'y parviens, mais si je rate ce serait peut-être dommage.
Je ferais peut-être mieux de l'échanger tel quel, gommé, contre un petit quelque chose qui est plus dans mes marques.
Sinon je me fais d'abord la main sur quelques petits boitiers courants avant de m'y mettre dans quelques mois.

quelqu'un aurait-il un avis ou un conseil?

merci d'avance,
Roland

Avatar du membre
benoit suaudeau
Messages : 451
Enregistré le : dim. 15 janv. 2006 17:41
Localisation : Bretagne Nord (Dinan)

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par benoit suaudeau » lun. 6 déc. 2010 21:14

Ben, si tu est prêt pour un échange ou autre, je veux bien hériter de cet appareil qui manque cruellement (mais je survivrai) à ma collection. C'est quoi ton matériel de prédilection?

Avatar du membre
Roland C
Messages : 90
Enregistré le : jeu. 16 sept. 2010 20:22
Localisation : Bruxelles

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par Roland C » lun. 6 déc. 2010 21:25

Je suis pas difficile, j'utilise de l'eos50, du nikon f3, du Bronica S2a, du rolleiflex et je suis dans une vague Spotmatic actuellement. 8)

Avatar du membre
benoit suaudeau
Messages : 451
Enregistré le : dim. 15 janv. 2006 17:41
Localisation : Bretagne Nord (Dinan)

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par benoit suaudeau » lun. 6 déc. 2010 21:34

Un petit Nikon AF600 (compact avec un 28mm 3.5) pas neuf mais qui fonctionne? j'en ai deux, donc je ne perd rien. (c'est mon bloc note habituel) .
regarde c'est un comme ça, mais moins neuf en apparence.
http://www.suaudeau.eu/memo/collection/ ... F_600.html

Avatar du membre
benoit suaudeau
Messages : 451
Enregistré le : dim. 15 janv. 2006 17:41
Localisation : Bretagne Nord (Dinan)

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par benoit suaudeau » lun. 13 déc. 2010 12:56

Je sais pas ce que tu lui a fait, ou bien c'est une chute d'un camion, mais il déclenche parfaitement. Bon il y a un peu de travail pour remettre la bague de MAP en bonne place mais c'est tout.

Avatar du membre
Roland C
Messages : 90
Enregistré le : jeu. 16 sept. 2010 20:22
Localisation : Bruxelles

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par Roland C » lun. 13 déc. 2010 20:39

benoit suaudeau a écrit :Je sais pas ce que tu lui a fait, ou bien c'est une chute d'un camion, mais il déclenche parfaitement. Bon il y a un peu de travail pour remettre la bague de MAP en bonne place mais c'est tout.
ah, il est donc bien arrivé, et en meilleur état qu'au départ :D

génial nos postes :boing:

Avatar du membre
benoit suaudeau
Messages : 451
Enregistré le : dim. 15 janv. 2006 17:41
Localisation : Bretagne Nord (Dinan)

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par benoit suaudeau » lun. 13 déc. 2010 22:24

Je lui fait manger une pellicule demain, il est super beau en tout cas, et il va bien déformer la poche de mon manteau, vu son poids.

Avatar du membre
benoit suaudeau
Messages : 451
Enregistré le : dim. 15 janv. 2006 17:41
Localisation : Bretagne Nord (Dinan)

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par benoit suaudeau » lun. 13 déc. 2010 22:55

Cela dit je suis un peu frustré, je me faisait un plaisir de le désosser pour tenter de le remettre en état. J'adore ce genre de casse tête, cela me détend... :lol:

Avatar du membre
Roland C
Messages : 90
Enregistré le : jeu. 16 sept. 2010 20:22
Localisation : Bruxelles

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par Roland C » mar. 14 déc. 2010 08:42

Rien ne t'empêche de le démonter et de nettoyer tout l'intérieur pour te relaxer après une journée de stress.

Avatar du membre
benoit suaudeau
Messages : 451
Enregistré le : dim. 15 janv. 2006 17:41
Localisation : Bretagne Nord (Dinan)

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par benoit suaudeau » mar. 14 déc. 2010 09:15

C'est vrai, mais j'aime pas démonter ce qui marche, c'est comme tricher au cartes.............

Avatar du membre
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 7476
Enregistré le : ven. 5 août 2005 17:41
Localisation : France, Franche Comté, Jura
Contact :

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par Eric Carlhan » mar. 14 déc. 2010 17:42

Votre appareil ne déclenche pas ??? Envoyez le vous par la poste :boing: :boing: :boing:
Le prix s'oublie, la qualité reste
Bastien (1ère gâchette chez Volfoni)

Avatar du membre
benoit suaudeau
Messages : 451
Enregistré le : dim. 15 janv. 2006 17:41
Localisation : Bretagne Nord (Dinan)

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par benoit suaudeau » mar. 14 déc. 2010 17:45

Encore aujourd'hui il déclenche parfaitement.
vive la poste?

Avatar du membre
Roland C
Messages : 90
Enregistré le : jeu. 16 sept. 2010 20:22
Localisation : Bruxelles

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par Roland C » mar. 14 déc. 2010 22:26

C'est vrai qu'un postier m'a dit qu'on imagine pas comment les paquets sont balancés et lancés lors du tri.

Avatar du membre
benoit suaudeau
Messages : 451
Enregistré le : dim. 15 janv. 2006 17:41
Localisation : Bretagne Nord (Dinan)

Re: [Minolta] Auto Wide ne déclenche pas

Message non lu par benoit suaudeau » mar. 14 déc. 2010 22:40

Il faut un temps ou j'étais médecin au SAMU de la Seine Saint Denis, et j'ai visité un centre de tri des colis (il y avais un blessé). Ce que j'y ai vu est effrayant,n imaginez un entrepôt immense avec de nombreux tapis roulants remplis de colis et qui monte au dessus des quais pour les camions. Les paquets tombent dans les camions (ouvert par le haut comme des tombereaux) de plus de 4 mètres. Imaginez ce que subissent les premiers colis à s'écraser sur le plancher du camion. Voila l'organisation industrielle du transport.

Répondre

Retourner vers « Minolta »