[NIkon] FE

[NIkon] FE

Message non lupar Jean-Pierre S » Mar 6 Sep 2016 16:49

Bonsoir à toutes et à tous,
J'ai un beau Nikon FE qui me fait des misères depuis peu dans le sens où il ne veut plus déclencher; voilà ce que je constate:
- après avoir disposé des piles qui me semblent bonnes (1.3V) le voyant près de l'oculaire passe au rouge lorsque je baisse le petit levier de test
- j'essaie d'actionner le levier d'armement qui ne bouge pas (sauf du petit angle nécessaire à la mise en fonctionnement de la cellule)
- j'appuie sur le déclencheur qui s'enfonce complètement et là rien!...les rideaux ne bougent pas
- en retirant l'objectif je constate que le miroir reste en position haute et qu'il occulte le viseur.
- j'ai essayé de faire avancer le cabestan mais sans résultat
Lequel d'entre vous aurait déjà eu cette panne?
Merci pour vos lumières, Jean-pierre S
Jean-Pierre S
 
Messages: 162
Enregistré le: Lun 13 Jan 2014 18:06

Re: [NIkon] FE

Message non lupar Daniel Duch » Mar 6 Sep 2016 17:10

les piles devraient faire 1,5v, essaies de mettre la vitesse sur 1/60 ou 1/125e
Qui aime la photo ne peut pas être négatif,ça c'est un point positif!
Avatar de l’utilisateur
Daniel Duch
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 649
Enregistré le: Dim 23 Juin 2013 08:10
Localisation: Oise

Re: [NIkon] FE

Message non lupar Arnaud SAUDAX » Mar 6 Sep 2016 17:16

:Hello: Il est possible que le miroir soit collé en position haute par le caoutchouc amortisseur qui se décompose... :gratgrat:
Iconomécanophile chauvin...
Avatar de l’utilisateur
Arnaud SAUDAX
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 5460
Enregistré le: Lun 14 Mai 2007 17:41
Localisation: Mirabel aux B. Provence

Re: [NIkon] FE

Message non lupar Jean-Pierre Fantone » Mar 6 Sep 2016 21:13

:Hello:
La tension 1,3 v des piles est peut-être trop faible, ce qui n'empêche pas le témoin de s'allumer. Le FE utilise deux piles LR44 de 1,55 v ou une lithium de 3 v. Lorsque la tension est trop faible et que l'appareil est déclenché avec une vitesse autre que M90 ou B, le miroir peut rester bloqué en position haute, dans ce cas il faut simplement manœuvré le barillet des vitesses sur M90 pour le faire redescendre ; ceci étant expliqué dans la notice du FE qui se trouve sur le site. Il faut bien sur, changer les piles ensuite.

La remarque d' Arnaud est également valable. Après avoir effectué la manœuvre précitée, si le miroir reste toujours bloqué en position haute, un appui léger avec le doigt le fera descendre s'il est simplement collé par la mousse amortisseur en décomposition. Si il y a résistance, alors le problème est plus sérieux.

Bon dépannage. :Tchin:
Jean-Pierre
Minoltafan et autres...
Ne rien faire est difficile, on ne sait jamais si on a vraiment fini.
Avatar de l’utilisateur
Jean-Pierre Fantone
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 723
Enregistré le: Dim 1 Aoû 2004 17:41
Localisation: Marseille

Re: [NIkon] FE

Message non lupar Jean-Pierre S » Ven 16 Sep 2016 20:29

Bonsoir à toutes et à tous,
J'ai réussi à dépanner mon appareil Nikon FE en suivant les conseils d'un possesseur de Nikon, la voici, elle est très simple et concerne aussi la Nikon FE2:
Il suffit de mettre le barillet des vitesses sur la pose B et le miroir qui était resté collé en position haute redescend aussitôt.
Ce genre de panne arrive lorsqu'on arme l'appareil puis qu'on retire les piles et enfin qu'on déclenche; le déclenchement ne se fait pas entièrement: le miroir se met en position haute puis plus rien ne se passe.
Les piles remises mon FE fonctionne très bien et à toutes les vitesses...Jean-pierre S
Jean-Pierre S
 
Messages: 162
Enregistré le: Lun 13 Jan 2014 18:06

Re: [NIkon] FE

Message non lupar Eric Carlhan » Sam 17 Sep 2016 07:21

Merci pour cette info. Je vais noter ça dans un coin
Le prix s'oublie, la qualité reste
Bastien (1ère gâchette chez Volfoni)
Avatar de l’utilisateur
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 6789
Enregistré le: Ven 5 Aoû 2005 17:41
Localisation: France, Franche Comté, Jura

Re: [NIkon] FE

Message non lupar Jacques MAR » Sam 17 Sep 2016 08:49

Utile retour, Jean Pierre S.,
Merci !
Jacques

Être ou Avoir ? Être ... être présent à sa collection et disponible pour les amis partageant ce vice, voilà la meilleure posture pour un collectionneur.

Membre du Bureau exécutif des Amis du Musée suisse de l'appareil photographique
Avatar de l’utilisateur
Jacques MAR
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 4809
Enregistré le: Ven 26 Mar 2010 10:03
Localisation: Suisse romande


Retourner vers Nikon

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité