[Olympus] FTL - Miroir

jean-pierre ver
Messages : 175
Enregistré le : jeu. 28 nov. 2013 12:33

[Olympus] FTL - Miroir

Message non lu par jean-pierre ver » dim. 18 mars 2018 17:20

Bonsoir,

Sur mon Olympus FTL, le miroir reste constamment en position haute quelque soit la vitesse d'obturation. Il n'est pas bloqué dans cette position, puisque je peux le faire descendre à la main, mais il remonte aussitôt relâché.

Quelqu'un aurait-il une explication et une solution pour le remettre en ordre?

Merci d'avance

Jean-Pierre

Avatar du membre
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 7573
Enregistré le : ven. 5 août 2005 17:41
Localisation : France, Franche Comté, Jura
Contact :

Re: [Olympus ] FTL - Miroir

Message non lu par Eric Carlhan » dim. 18 mars 2018 17:53

Chez Olympus c'est souvent une histoire de pile
Le prix s'oublie, la qualité reste
Bastien (1ère gâchette chez Volfoni)

Avatar du membre
Bernard Ladroue
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 1778
Enregistré le : sam. 29 sept. 2007 10:33
Localisation : Proche Fontainebleau (77)

Re: [Olympus ] FTL - Miroir

Message non lu par Bernard Ladroue » dim. 18 mars 2018 18:31

:Hello:
Le FTL est un semi auto qui peut fonctionner sans pile.
Il ne dispose pas de levier pour remonter le miroir qui pourrait poser un doute...
L'appareil photo voit au-dela  de la vision humaine ; alors, pourquoi ne pas l'utiliser !
Edward Henry Weston

Avatar du membre
David Chaumeret
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 515
Enregistré le : dim. 14 août 2011 08:48
Localisation : Seine-Saint-Denis (93)
Contact :

Re: [Olympus ] FTL - Miroir

Message non lu par David Chaumeret » lun. 19 mars 2018 17:32

:Hello:

Le miroirs reste t'il bloqué seulement avec l'utilisation des vitesses lentes ou tout le temps ? :gratgrat:

jean-pierre ver
Messages : 175
Enregistré le : jeu. 28 nov. 2013 12:33

Re: [Olympus ] FTL - Miroir

Message non lu par jean-pierre ver » lun. 19 mars 2018 17:38

Bonsoir,

Il ne descend pas, quelque soit la vitesse d'obturation. En fait, il n'est pas bloqué stricto sensu. Je peux le faire descendre à la main. Le mécanisme qui commande son le mouvement est probablement HS ou déconnecté de l'obturateur. J'aurais préféré qu'il soit bloqué en haut, car la panne pourrait alors simplement venir de son collage sous sa mousse d'amortissement.

Merci en tout cas pour ta réponse.

Jean-Pierre

Répondre

Retourner vers « Olympus »