[FOCA] PF3 Panne d'entraà®nement du film

Didier Briand

[FOCA] PF3 Panne d'entraînement du film

Message non lu par Didier Briand » lun. 18 janv. 2010 11:21

Bonjour
J'entame un deuxième sujet à propos du Foca que j'ai récemment acquis, après l'épisode des rideaux paresseux. Au moment de le charger pour l'essayer, je me suis aperçu que la bobine réceptrice ne tournait pas lorsqu'on armait; Les deux roues dentées, sous le presseur, elles, fonctionnent bien. C'est peut être la panne qui a arrêté cet appareil, il y a bien des années. Comme j'avais vu dans la notice (merci le site!) qu'il était aussi prévu pour des cartouches, j'en ai mis une genre Agfa Rapid et ça fonctionne bien comme ça. Est ce une panne connue? grave? fréquente? Facilement réparable? ou bien le mieux est-il de continuer avec une cartouche?

Avatar du membre
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 7465
Enregistré le : ven. 5 août 2005 17:41
Localisation : France, Franche Comté, Jura
Contact :

Re: [FOCA] PF3 Panne d'entraînement du film

Message non lu par Eric Carlhan » lun. 18 janv. 2010 16:28

Je ne connais pas cet appareil mais le bouton qui permet le rembobinage ne serait t'il pas resté enfoncé ?
Le prix s'oublie, la qualité reste
Bastien (1ère gâchette chez Volfoni)

Olivier_G

Re: [FOCA] PF3 Panne d'entraînement du film

Message non lu par Olivier_G » lun. 18 janv. 2010 16:58

Eric Carlhan a écrit :Je ne connais pas cet appareil mais le bouton qui permet le rembobinage ne serait t'il pas resté enfoncé ?
Je pensais à la même chose... :wink:
Le petit levier en façade est-il bien positionné sur A et non sur R ?

Didier Briand

Re: [FOCA] PF3 Panne d'entraînement du film

Message non lu par Didier Briand » lun. 18 janv. 2010 19:32

Il est bien sur A... Il y a vraisemblablement un "problème de transmission": un ressort cassé? une dent usée? En tous cas, je ne me risquerai pas à démonter quoi que soit, sauf si on me guide et que c'est simplissime... Ce week end, comme il pleuvait, j'ai démonté en partie un Zénith qui était bloqué: j'ai bien trouvé la panne, mais j'ai tout remis en vrac dans un sac plastique! Il ne faut pas que j'insiste!

PS Olivier, on est presque voisins, regarde tes mails ( On sort du sujet )

Répondre

Retourner vers « Foca »