[OPL Foca] rideau au 1/1000è de seconde

[OPL Foca] rideau au 1/1000è de seconde

Message non lupar christophe p » Sam 27 Mar 2010 08:45

Bonjour

J'avais un souci avec mon Foca Universel et je voudrais savoir s'il est en passe de se résoudre.

Quand je l'ai acheté, il y avait un problème de rideau au 1/1000 (le tiers de la photo était manquant)

Mais ça ne le faisait pas à chaque fois.

Je suis allé voir un réparateur qui m'a dit que ce n'était pas un problème de réglage mais de graisses (comme ce n'était pas tout le temps)

Pensez-vous que ça se résorbe à force de faire travailler l'obturateur ? J'ai l'impression que c'est le cas mais est-ce que ça va durer ? (le jour où je voudrais prendre une seule photo au 1/1000è après 6 mois de placard)

Merci.

Sinon, j'en profite pour faire une petite pub pour l'exposition de Willy Ronis visible à Brest jusqu'au 22 mai. Il y a 80 photos. Ses prises de vue au Foca sont merveilleuses (ce sont des tirages argentique d'expo en grand format). C'est au Quartz et l'entrée est libre.
http://www.centre-atlantique-photographie.fr/expos.php?act=voir&idE=57&lg=fr
En Bretagne, les rares fois qu'il pleut, on zigue-zague entre les gouttes pour ne pas se faire mouiller. Il y en a là-dedans.
christophe p
 
Messages: 81
Enregistré le: Jeu 22 Nov 2007 16:50
Localisation: Guipavas (Finistère)

Re: [OPL Foca] rideau au 1/1000è de seconde

Message non lupar Pierre-Yves P » Sam 27 Mar 2010 13:47

:Hello: Bonjour,

Si c'est un problème de graisse, faire fonctionner l'appareil peut éventuellement résoudre le problème... de façon temporaire, uniquement ! Les vieilles graisses deviennent trop dures, et peuvent aussi contenir des poussières voire du sable si l'appareil a eu une vie mouvementée. A mon avis, c'est mieux de les changer.
Le Jazz, c'est du Picasso qui réveille les voisins.
Avatar de l’utilisateur
Pierre-Yves P
 
Messages: 3507
Enregistré le: Lun 25 Avr 2005 17:41


Retourner vers Foca

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité