[FED] Réparation FED 3

[FED] Réparation FED 3

Message non lupar Denis Ch » Sam 13 Oct 2007 19:46

Bonsoir à tous

J'ai reçu récemment un FED 3 équipé d'un M61 et en bon état, mais avec cependant un problème au niveau du viseur. Bizarement je vois dans le viseur le reflet de l'eilleton de la partie mobile du télémètre.
J'ai donc décidé de demonter la bête pour voir ce quelle avait dans le ventre, après vous l'imaginez plusieurs jours d'observation, je ne vois pas ce qui cloche. Aucun jeu anormal et le problème persiste même après réglage du télémètre aux extrèmes.
N'ayant pas d'autres FED 3, je n'ai pas de comparatif. Certains auraient peut-être déjà réglé ce type de problème ou bien pourraient me préciser si quelque chose m'a échappé. J'aimerais avoir vos avis, avant de démonter l'ensemble de la platine du télémètre.
Voici qqs photos dont une du viseur ou l'on peut voir clairement le probème.

Image

Image

Image

Image

Merci
Avatar de l’utilisateur
Denis Ch
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 260
Enregistré le: Sam 23 Sep 2006 01:19
Localisation: Val D'oise

Message non lupar philippe havard » Dim 14 Oct 2007 12:40

Bonjour Denis,

Bonnes photos !

Pour aider à la compréhension, j'ai pu regarder dans le viseur du Fed de Denis et, effectivement on ne voit que le rond renvoyé par la partie mobile droite du télémêtre (photo 2), on ne voit pas l'image principale qui devrait apparaître dans l'axe de visée. Cette image principale semble décalée sur le côté.

Est-il possible que le prisme principal fixe soit décalé ?

Philippe
Modifié en dernier par philippe havard le Lun 15 Oct 2007 06:41, modifié 1 fois.
Avatar de l’utilisateur
philippe havard
 
Messages: 531
Enregistré le: Mer 18 Oct 2006 17:41
Localisation: Ouest IdF

Message non lupar philippe havard » Lun 15 Oct 2007 06:40

Un petit coup de remontée de ce fil, en espérant une réponse pour Denis.
La vision des nouveaux messages n'étant pas facile dans cette période de transition. :cry:

Philippe
Avatar de l’utilisateur
philippe havard
 
Messages: 531
Enregistré le: Mer 18 Oct 2006 17:41
Localisation: Ouest IdF

Message non lupar Jean-Claude.B » Lun 15 Oct 2007 10:29

Faites un test : placez le doigt sur la fenêtre ronde du télémètre. Que voyez vous ?
En principe, les rayons lumineux formant l'image principale ne sont pas déviés latéralement dans le viseur (lunette de Galilée formée d'un objectif convergent et d'un oculaire divergent qui redresse l'image). Si je ne me trompe pas ces deux lentilles sont alignées et le prisme placé entre elles sert uniquement de miroir semi transparent pour insérer l'image télémétrique.

Il y a surement un problème. Des 5 télémétriques russes que je possède le Fed 3 est justement celui dont je trouve le télémètre le plus net.
Un honeste homme peut trouver le bonheur
entre les pages d'un livre,
entre les bras d'une femme,
ou sur le dos d'un cheval.
Avatar de l’utilisateur
Jean-Claude.B
 
Messages: 3360
Enregistré le: Mar 20 Déc 2005 17:41
Localisation: environ par 48°48' nord et 2°16' est

Message non lupar Denis Ch » Lun 15 Oct 2007 16:18

Jean Claude ,

J'ai fait le test et en mettant le doigt devant la fenêtre ronde du télémètre, je vois mon doigt dans le viseur. (contrairement à mes autres télémètriques d'ailleurs).

Je me demande si le block prisme n'a pas un mauvais alignement et de ce fait renvoie l'image du télémètre dans le viseur.

Je peux décoller le block prisme pour voir, mais ça me parait périlleux. Je vais m'y préparer en attendant un miracle peut-etre.

Bonsoir et merci de votre réponse.

Denis
Avatar de l’utilisateur
Denis Ch
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 260
Enregistré le: Sam 23 Sep 2006 01:19
Localisation: Val D'oise

Message non lupar Denis Ch » Mer 17 Oct 2007 19:38

Des nouvelles,

J'avance doucement, j'ai démonté le block de visée complet et j'ai réaligné l'oelleton de visée et le prisme. L'image est meilleure, mais il y a encore un problème sur la gauche. :roll:

Je me demande si je dois envisager d'attaquer la partie mobile du télémètre et là j'hésite un peu :oops:

Bonsoir.

Denis
Avatar de l’utilisateur
Denis Ch
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 260
Enregistré le: Sam 23 Sep 2006 01:19
Localisation: Val D'oise


Retourner vers Fed

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron