[Konica] autoreflex T3, problème de déclenchement

Avatar du membre
denis MO
Messages : 701
Enregistré le : ven. 16 janv. 2009 17:53
Localisation : 31

[Konica] autoreflex T3, problème de déclenchement

Message non lu par denis MO » sam. 3 oct. 2009 12:14

Voila j'ai un soucis sur un Konica T3 que l'on m'a confié à réparer :

En fait quand j'arme à la fin l'appareil se déclence tout seul comme si il manquait un cran de vérouillage, rarement on arrive à armer normalement c'est à dire que ca déclenche bien en appuyant sur le bouton

Donc j'ai oté le capot supérieur et la semelle inférieure et je ne vois rien qui cloche, le fameux cran doit se trouver bien au millieux de l'appareil et j'ai l'impression qu'il faut tout démonter pour enlever la façade avant et le mécanisme des rideaux, en plus c'est plein de petites ficelles et de poulies :gratgrat: Mais bon j'ai bien peur qu'en me lancant dans un tel démontage l'appareil ne soit fichu pour de bon :?

Avez vous déjà tenté de réparer ce genre d'appareil ou connaissez vous des tutos ???

Merci Denis
Collectionneur de Zenit et objectifs Russes
Fabrication d'un appareil télémètrique et d'un réflex homemade (rubrique : réparation et entretien)

samueltorello

Re: [Konica] autoreflex T3, problème de déclenchement

Message non lu par samueltorello » dim. 12 févr. 2012 15:34

Bonjour,
Je travaille aussi avec le Konica T3, parfois T4. Sur plusieurs appareils de ce type, il y a le problème que vous décrivez où lorsque nous réarmons l'appareil, un peu avant la fin généralement, le déclenchement survient. On l'évite parfois en réarmant moins vite, mais parfois le déclenchement se fait malgré tout.

Auriez-vous également une idée sur un autre problème car souvent et sur plusieurs T3, même T4, le déclenchement ne se fait plus du tout. L'appareil armé ne déclenche pas.

Je vous remercie pour votre réponse.

Avec mes cordiales salutations.
Samuel Torello

Avatar du membre
Jean-Francois LEC
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 1723
Enregistré le : jeu. 25 nov. 2010 20:03
Localisation : Bastia

Re: [Konica] autoreflex T3, problème de déclenchement

Message non lu par Jean-Francois LEC » dim. 12 févr. 2012 17:01

Bonsoir,
J'ai le même problème avec un Praktica BX20, mais je n'ai rien démonté.
Merci d'avance
JFL
Si la matière grise était plus rose, le monde aurait moins les idées noires (Pierre Dac)

Répondre

Retourner vers « Konica »