blocage [contax] Aria

Avatar du membre
gilles fifi
Messages : 18
Enregistré le : mer. 13 juin 2012 09:20

blocage [contax] Aria

Message non lu par gilles fifi » mar. 8 mars 2016 12:52

bonjour à tous,
mon contax aria se bloque lorsque j'appuie sur le déclencheur. obturateur bloqué, diaphragme fermé. il faut que je maintienne l'interrupteur sur On et que je sorte et remette les piles pur que ça remarche. bizarre, ça arrive tous les 5 à 10 déclenchements, embêtant.
Modifié en dernier par gilles fifi le mar. 8 mars 2016 15:42, modifié 1 fois.

Avatar du membre
Sylvain Halgand
Administrateur du site
Administrateur du site
Messages : 13050
Enregistré le : mer. 3 déc. 2003 17:41
Localisation : Amiens, France
Contact :

Re: blocage contax Aria

Message non lu par Sylvain Halgand » mar. 8 mars 2016 13:35

BOnjour, merci de mettre entre crochets [ et ] le nom de la marque dans le titre du fil.
-

Avatar du membre
gilles fifi
Messages : 18
Enregistré le : mer. 13 juin 2012 09:20

Re: blocage [contax] Aria

Message non lu par gilles fifi » mar. 8 mars 2016 15:42

c'est fait :)

Avatar du membre
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 7475
Enregistré le : ven. 5 août 2005 17:41
Localisation : France, Franche Comté, Jura
Contact :

Re: blocage [contax] Aria

Message non lu par Eric Carlhan » mar. 8 mars 2016 16:24

Pas évident comme symptômes. Ça peut être mécanique avec une graisse figée quelque part ou un faux contact :gratgrat:
Le prix s'oublie, la qualité reste
Bastien (1ère gâchette chez Volfoni)

Avatar du membre
gilles fifi
Messages : 18
Enregistré le : mer. 13 juin 2012 09:20

Re: blocage [contax] Aria

Message non lu par gilles fifi » mar. 8 mars 2016 17:10

effectivement, on m'a parlé sur 35mm compact (forum argentique) de l'existence d'un circuit de mise en sécurité qui opère lorsque l'appareil rencontre des problèmes liés au froid ou a l'électricité statique. ça peut éventuellement venir du déclencheur ou de l'électronique.

Avatar du membre
gilles fifi
Messages : 18
Enregistré le : mer. 13 juin 2012 09:20

Re: blocage [contax] Aria

Message non lu par gilles fifi » mer. 9 mars 2016 15:13

dans la maison, j'ai sorti le film partiellement exposé et déclenché de nombreuses fois à tous les modes, toutes les vitesses sans aucun problème.
peut être est-ce le froid ? il y serait quand même très sensible, à suivre.

Répondre

Retourner vers « Autres Marques »