Panne armement [Bronica] S2a

Eric C
Messages : 2
Enregistré le : jeu. 17 nov. 2016 20:36

Panne armement [Bronica] S2a

Message non lu par Eric C » mar. 22 nov. 2016 21:20

Bonjour à tous,

Je souhaiterais avoir de l’aide concernant une panne survenue sur mon Bronica S2a. Je vais essayer de la décrire aussi précisément que possible.

Cet appareil a été acheté il y a bientôt deux ans (d’occasion, cela va sans dire), et marchait parfaitement à l’achat. Il était livré avec un dos, et un deuxième dos est venu le compléter. Tout a bien marché pendant environ un an (environ une vingtaine de rouleaux, de films différents).
Puis, un jour, alors que je venais de charger un des dos (celui non d’origine), l’anomalie suivante s’est produite : l’avancement du film s’est déroulé sans problème jusqu’à la première vue, mais le « point dur » caractéristique de l’appareil annonçant la fin de l’armement de l’obturateur ne s’est pas produit, et a été remplacé par une série de craquements, comme deux roues dentées ripant l’une sur l’autre. Le déclenchement n’était pas possible. J’ai démonté le dos, fini l’armement à vide sans problème, remis le dos et tout s’est remis à fonctionner convenablement. Mais quelques films plus tard, l’anomalie s’est reproduite, une fois, puis plusieurs fois au cours de l’avancement du film. Avec l’autre dos, pas de problème. Mais au bout de quelques films supplémentaires, l’anomalie décrite ci dessus a commencé à se produire avec l’autre dos.

Actuellement, quel que soit le dos, je ne peux pas armer l’obturateur après l’avancement du film, puis ça va bien jusqu’à la vue 3 ou 4, puis le problème se produit à chaque armement jusqu’à la vue 5 ou 6, puis aléatoirement jusqu’à la fin du film (toujours du 120). A chaque fois, je peux finir l’armement si je démonte le dos. Il n’y a jamais de problème d’espacement des vues. c’est bien la fin de l’armement de l’obturateur qui pose problème. Si le dos est vide, la manivelle tourne à vide (ce qui est normal avec cet appareil), si je met un film (ou un rouleau avec du papier protecteur, pour ne pas griller un film à chaque essai), le problème se reproduit à chaque fois. Et si j’arme l’obturateur sans le dos, il n’y a jamais de problème.

J’ai d’abord incriminé le dos, mais le problème se produit maintenant avec les deux. Puis le boîtier, mais il arme normalement sans le dos. Je pencherais actuellement plutôt pour la liaison entre le boîtier et le dos, notamment une roue dentée située sur la partie droite de l’arrière du dos, qui est censée interagir avec une autre de même dimension, située en regard, dans le dos. D’ailleurs, la roue dentée du boîtier s’enfonce si on appuie dessus : est-ce normal ?

D’où mes questions :
- quelqu’un a t’il déjà rencontré ce problème avec cet appareil?
- est il solvable sans démontage complet de l’appareil (faisable, mais le remontage le sera moins)
- pensez vous qu’il soit raisonnable de défaire les huit vis qui maintiennent le cache, à l’arrière du boîtier, et de regarder ce qui se passe du coté de la roue dentée de liaison au dos (ressort cassé, grippé) ?

Je sais que ces appareils n’ont pas la réputation d’être très réparables par un amateur, mais le mien marchait si bien avant de tomber en panne que j’ai du mal à me résoudre à le laisser en l’état.

Si quelqu’un a un conseil judicieux, je lui en serai très reconnaissant.

Cordialement

Eric C

Avatar du membre
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 7476
Enregistré le : ven. 5 août 2005 17:41
Localisation : France, Franche Comté, Jura
Contact :

Re: Panne armement [Bronica S2a]

Message non lu par Eric Carlhan » mer. 23 nov. 2016 07:29

Personnellement, pour les appareils que je tiens à réutiliser, je me fends d'un envoi chez un réparateur. Pour le "tout-venant", peut-être vais-je essayer, maintenant que je suis à la retraite, de me mettre au démontage mais je ne commencerait surement pas par un appareil auquel je tiens.

Sinon, les symptômes font penser à un engrenage qui engrène mal. Soit des dentures usées soit des guidages d'axes "aux fraises" voire les deux mais bon, ou je suis le meilleur en mécanique c'est le tracteur agricole vintage :mrgreen: (et encore, avec un copain réellement compétent à proximité)
Le prix s'oublie, la qualité reste
Bastien (1ère gâchette chez Volfoni)

Avatar du membre
Weber jean francois
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 1827
Enregistré le : jeu. 26 févr. 2004 17:41
Localisation : TOULOUSE

Re: Panne armement [Bronica S2a]

Message non lu par Weber jean francois » mer. 23 nov. 2016 09:53

Eric Carlhan a écrit :Personnellement, pour les appareils que je tiens à réutiliser, je me fends d'un envoi chez un réparateur. Pour le "tout-venant", peut-être vais-je essayer, maintenant que je suis à la retraite, de me mettre au démontage mais je ne commencerait surement pas par un appareil auquel je tiens.

Sinon, les symptômes font penser à un engrenage qui engrène mal. Soit des dentures usées soit des guidages d'axes "aux fraises" voire les deux mais bon, ou je suis le meilleur en mécanique c'est le tracteur agricole vintage :mrgreen: (et encore, avec un copain réellement compétent à proximité)
:Hello: N'oublie pas que les clés Facom pour réparer nos chers appareils c'est pas le top.
Ne pas craindre d'aller lentement craindre seulement de s'arrêter.

Avatar du membre
Dominique G
Messages : 162
Enregistré le : lun. 12 oct. 2009 09:59

Re: Panne armement [Bronica] S2a

Message non lu par Dominique G » mer. 23 nov. 2016 19:24

:Hello: bonsoir à tous
chez Facom il n'y a pas que la série " engins agricoles" la série micro-tech est pas mal quand même, mais malheureusement le prix n'est pas proportionnel au poids
Amitiés

Avatar du membre
Weber jean francois
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 1827
Enregistré le : jeu. 26 févr. 2004 17:41
Localisation : TOULOUSE

Re: Panne armement [Bronica] S2a

Message non lu par Weber jean francois » mer. 23 nov. 2016 19:49

J'ai une boîte de tournevis micro facom, pas donné mais la qualité facom est là.
Ne pas craindre d'aller lentement craindre seulement de s'arrêter.

Avatar du membre
Bernard Ladroue
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 1751
Enregistré le : sam. 29 sept. 2007 10:33
Localisation : Proche Fontainebleau (77)

Re: Panne armement [Bronica] S2a

Message non lu par Bernard Ladroue » jeu. 24 nov. 2016 17:13

:Hello:
J'ai vu des images d'un boîtier ouvert, c'est impressionnant cette mécanique.
Je pense que cette panne requiert les compétences d'un spécialiste.
L'appareil photo voit au-dela  de la vision humaine ; alors, pourquoi ne pas l'utiliser !
Edward Henry Weston

Avatar du membre
Réginald
Messages : 383
Enregistré le : mar. 26 juil. 2016 08:28
Localisation : Haute-Savoie
Contact :

Re: Panne armement [Bronica] S2a

Message non lu par Réginald » jeu. 24 nov. 2016 20:19

Je me suis laissé dire une fois que c'était surtout les vieilles graisses des dos qui posaient problème avec les Bronica.

Ce qui pourrait se confirmer avec ce que tu écris, que le problème est apparu plus tard avec le deuxième dos.

Perso, je commencerais par regarder de près les dos et j'éviterais de démonter le boitier pour le moment.

Répondre

Retourner vers « Autres Marques »