[Miranda] fv miroir se bloque régulièrement position relevé

[Miranda] fv miroir se bloque régulièrement position relevé

Message non lupar Emmanuel M » Mar 24 Nov 2009 21:20

Bonjour,
j'ai acheté un Miranda FV sachant qu'il était en panne ... panne qui m'était apparue simple vu qu'une vis se baladait dans la semelle ....
un fois le couvercle de semelle effectivement une vis en goguette bloquait l'armement....mais à la base de l'armement il semble y avoir un reglage de prévu... j'ai remis la vis au pif et l'appareil est reparti .... tout va bien tant que l'objo n'est pas monté sur l'appareil, mais avec l'objo (testé avec 2 objo différents .. à priori en bon état), il arrive plus souvent qu'à son tour que le miroir se bloque en position relevé lors de l'armement .... il semble que l'ergot commandant l'ouverture fermeture du diaph y soit pour qqchose ....
Voici une photo du systeme dans la semelle commandant l'armement, le disque (flèche verte) portant le téton entrant dans la biellete peut se régler angulairement ....

L'un d'entre vous sait-il si mon problème vient de là et comment on règle ce truc ?

Merci

Miranda_FV_armement_reglage-low.JPG
Mriranda FV armement dans la semelle
Miranda_FV_armement_reglage-low.JPG (168.33 Kio) Vu 935 fois
Emmanuel M
 
Messages: 87
Enregistré le: Lun 1 Oct 2007 19:57

Re: [Miranda] fv miroir se bloque régulièrement position relevé

Message non lupar denis MO » Mer 25 Nov 2009 08:14

Si tu es sur que c'est de cette vis d'ou vient ton problème, essaie différentes positions
Collectionneur de Zenit et objectifs Russes
Fabrication d'un appareil télémètrique et d'un réflex homemade (rubrique : réparation et entretien)
Avatar de l’utilisateur
denis MO
 
Messages: 702
Enregistré le: Ven 16 Jan 2009 17:53
Localisation: 31

Re: [Miranda] fv miroir se bloque régulièrement position relevé

Message non lupar Emmanuel M » Lun 30 Nov 2009 22:57

voili c'est fait ... j'ai pas tout compris pourquoi .... mais en procédant empiriquement par tatonnements successifs , le problème semble fixé ...

En fait en armant, le téton tourne et actionne le long levier blanc qui à l'autre extremitée pousse un palpeur de qques mm, ce qui bande un ressort assez costaud ...
jusque là tout va bien ... quelque soit le réglage .... ce qui semblait entraver le bon fonctionnement, c'est que ce même levier ne se dégageait pas suffisament en fin de cycle d'armement pour permettre au palpeur de revenir totalement après déclenchement ....

pour essayer de comprendre il aurait fallu que je démonte la chaine de ce qui se passe après ce palpeur ... mais bon je ne vais pas taquiner plus le diable dans la machine.... :twisted:
Emmanuel M
 
Messages: 87
Enregistré le: Lun 1 Oct 2007 19:57


Retourner vers Miranda

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron