Page 1 sur 1

Pb déclencheur [Canon] AE1

Posté : dim. 5 août 2012 20:13
par cedric lu
Bonsoir,

Je n'arrive pas à déclencher sur mon Canon AE 1. Je viens de remplacer la pile et la pellicule est neuve.
Aussi, je ne me fais pas beaucoup d'illusion car j'ai acheté l'appareil 10 euros dans une brocante. Mais si j'avais oublié un détails...
Si quelqu'un pouvait m'aider (pièce à changer etc...)

Merci d'avance.

Cédric

Re: Pb déclencheur Canon AE1

Posté : dim. 5 août 2012 20:50
par Eric Carlhan
Est-ce qu'elle est dans le bon sens la pile neuve ? (je ne me moque pas c'est arrivé à bien d'autres)

Re: Pb déclencheur Canon AE1

Posté : lun. 6 août 2012 07:29
par Laurent REMACLE
As-tu essayé la bonne vieille technique dite du "tapaucu" ? :D

Sinon, je te l'explique ... Il s'agit en fait de saisir l'appareil fermement de la main droite et de taper un grand coup la semelle de celui-ci sur la paume de sa main gauche. (Ou l'inverse si on est gaucher ... :P )

Le résultat ... c'est comme avec Garcimore ! Parfois cha marche et parfois cha marche pas ... hihihi !

:turlututu:

Re: Pb déclencheur Canon AE1

Posté : lun. 6 août 2012 10:19
par jean paul Royer
Pour commencer test de la pile, sur le dessus entre le viseur et la manivelle de rembobinage presser le petit bouton dans le viseur l'aiguille doit dépasser les 5,6.
Le contact bas dans le logement pile doit être libre et sortir de +de 2mm

Re: Pb déclencheur Canon AE1

Posté : lun. 6 août 2012 10:55
par Laurent REMACLE
jean aul Royer a écrit :Le contact bas dans le logement pile doit être libre et sortir de +de 2m
:shock:

Deux mètres !!! Mazette !!! T'économises un monopode avec un contact de pile pareil !!!

:lol:

:turlututu:

Re: Pb déclencheur [Canon] AE1

Posté : mar. 7 août 2012 07:10
par Sylvain Halgand
Bonjour

merci de penser à mettre le nom de la marque entre crochets dans le titre du premier message quel que soit le sujet.