[Gomz] Problème avec mon LUBITEL 166B

[Gomz] Problème avec mon LUBITEL 166B

Message non lupar Magali M » Mer 10 Oct 2007 08:47

bonjour,

je me tourne vers vous en désespoir de cause :
je possède depuis quelques mois un Lubitel 166U et j'ai fais trois pellicules avec : 1 n&b et 2 couleurs
hors, sur les trois pellicules, apparaissent une bande plus sombres en haut de l'image.
j'ai mis ici trois exemples :

(photos inaccessibles)

mon photographe (un Monsieur sérieux et de bonne réputation sur Nice) ne sait pas trop comment expliquer la chose, et évoque un éventuel manque d'étanchéité du boitier mais grande conviction...

j'ai bien inspecté le boitier, et il semble en parfait état...

auriez-vous une idée, car je suis très contente de cet appareil à part cet inconvénient qui selon les photos est parfois mal rattrapable...
Magali M
 
Messages: 16
Enregistré le: Jeu 11 Oct 2007 10:26
Localisation: France

Problème avec mon LUBITEL 166B

Message non lupar pierre dirapon » Mer 10 Oct 2007 08:49

Re-bonjour, Mistinguette. Désespoir de cause?? pas très sympa pour tous les contributeurs du forum de Lionel qui se creusent pour répondre à ce message que tu viens de copier/coller sur le présent forum...
Avatar de l’utilisateur
pierre dirapon
 
Messages: 211
Enregistré le: Mer 22 Mar 2006 17:41
Localisation: bruxelles, belgique

Message non lupar Sylvain Halgand » Mer 10 Oct 2007 08:50

La même bande existe en bas également.
J'aurais pensé à un problème de développement.

Est-ce que les axes qui permettent au film d'être guidé en haut et en bas de l'appareil sont propres et pas gras (je ne parle pas des axes des pellicules, mais bien des guides de l'appareil) ?
Avatar de l’utilisateur
Sylvain Halgand
Administrateur du site
Administrateur du site
 
Messages: 11162
Enregistré le: Mer 3 Déc 2003 17:41
Localisation: Amiens, France

Message non lupar Magali M » Mer 10 Oct 2007 08:51

bon, il faut pas être susceptible comme ca, j'ai changé la formule pour justement pas faire un simple copier/coller et j'ai ré-actualisé ma demande en tenant compte justement des premiers avis reçus sur le forum 35mm... faut pas se sentir outragé...

je cherche une solution, il est donc normal que je m'adresse en même temps aux deux forums qui font référence en la matière, non ???

bien vu Sylvain, j'ai pas fait vraiment gaffe aux traces en bas, je vais de ce pas nettoyer tout ca...
Magali M
 
Messages: 16
Enregistré le: Jeu 11 Oct 2007 10:26
Localisation: France

Message non lupar Jean-Baptiste » Mer 10 Oct 2007 08:52

En même temps, de la crasse sur les rouleaux laisserait une trace avec une fréquence plus élevée en rapport avec leur diamètre, genre tous les quelques millimètres.

On remarque que la bande sous-exposée n'est pas d'épaisseur régulière, moins large sur la gauche. Peut-être un défaut de planéité explique cette irrégularité sans expliquer le pourquoi de cette bande.

Une fuite de lumière dans un rouleau mal roulé ou dans l'appareil ferait une trace sur-exposée.

Ou alors il faut voir le problème à l'envers : la petite bande est correctement exposée et il s'agit de tout le reste de l'image qui serait sur-exposée, par un reflet quelconque, un flare ?

La chambre des Lubitel n'est pas d'une forme hyper régulière et n'est pas peinte en noir mat granuleux, mais bon j'ai du mal à imaginer que ça puisse suffire à créer un tel reflet.

Utilises-tu un paresoleil ?

J'ai beau ausculpter le mien, je n'imagine pas ce qui peut provoquer ça.
Avatar de l’utilisateur
Jean-Baptiste
 
Messages: 24
Enregistré le: Jeu 4 Oct 2007 07:21
Localisation: Paris

Message non lupar pierre dirapon » Mer 10 Oct 2007 08:52

Chère Magali M***,
tu me fais penser à un patient qui se rend chez le médecin, qui garde sa doudoune zippée jusqu'au menton et attend les résultats de l'auscultation.
On peut formuler des hypothèses à perte de vue, mais si tu veux un diagnostic, c'est le scan d'une bande de film "brute" qu'il faut soumettre à la sagacité des contributeurs!
Avatar de l’utilisateur
pierre dirapon
 
Messages: 211
Enregistré le: Mer 22 Mar 2006 17:41
Localisation: bruxelles, belgique

Message non lupar Magali M » Mer 10 Oct 2007 08:57

??? et ca change quoi si je te mets la bande en entier ou si je découpe les trois vues ???
les photos postées sont brutes de scan... je comprends pas ta réflexion ???
néanmoins voici donc une bande scannée brute (ektachrome 400) :

http://img126.imageshack.us/img126/1694/img009cj6.jpg
Magali M
 
Messages: 16
Enregistré le: Jeu 11 Oct 2007 10:26
Localisation: France

Message non lupar Magali M » Mer 10 Oct 2007 09:01

je tiens à rajouter que sur les tirages papier que mon photographe a faits (les deux premières photos) on ne voit pas ces traces...
mais ca ne vient pas du scan non plus, j'ai fait les tests nécessaire...
Magali M
 
Messages: 16
Enregistré le: Jeu 11 Oct 2007 10:26
Localisation: France

Message non lupar Eric Carlhan » Mer 10 Oct 2007 09:02

Je ne connais pas le Lubitel mais l'idée du manque de planéité me séduit assez. Comment est fait le presse film ? ne serait t'il pas décalé vers le haut ?
Avatar de l’utilisateur
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 7144
Enregistré le: Ven 5 Aoû 2005 17:41
Localisation: France, Franche Comté, Jura

Message non lupar DD (désinscrit) » Mer 10 Oct 2007 09:03

c'est pas un problème d'étanchéité.

Vérifies que le revêtement de la chambre noire est bien mate et pas brillant, je ne vois que cette explication de réflexion sur la partie
DD (désinscrit)
 
Messages: 205
Enregistré le: Mer 3 Oct 2007 21:02
Localisation: Belgique

Message non lupar Magali M » Mer 10 Oct 2007 09:04

ben je vois rien d'anormal à l'intérieur de la bête, tout est bien uniforme, en plastique noir mat... c'est un vrai mystère cette histoire...
Magali M
 
Messages: 16
Enregistré le: Jeu 11 Oct 2007 10:26
Localisation: France

Message non lupar chaigneau steve » Mer 10 Oct 2007 09:05

Es-tu sûre que ta pellicule une fois terminée a été bien fermée, et n'a pas pris très légerement le jour?
chaigneau steve
 
Messages: 217
Enregistré le: Dim 18 Déc 2005 21:05
Localisation: Près de fontenay le Comte(85)

Message non lupar DD (désinscrit) » Mer 10 Oct 2007 09:05

c'est pas un coup de jour, les bords du négatif sont bons, non voilés, juste cette bande dans le cadre de l'appareil.
DD (désinscrit)
 
Messages: 205
Enregistré le: Mer 3 Oct 2007 21:02
Localisation: Belgique

Message non lupar pierre dirapon » Mer 10 Oct 2007 09:06

c'est pas un coup de jour, les bords du négatif sont bons, non voilés, juste cette bande dans le cadre de l'appareil.

Hello Danny
tu semble catégorique ... mais personnellement je pencherais plutôt pour un problème de fuite de lumière.
as-tu examiné le fichier http://img126.imageshack.us/img126/1694/img009cj6.jpg sur lequel apparaissent les bords du négatif qui semblent voilés ???
Avatar de l’utilisateur
pierre dirapon
 
Messages: 211
Enregistré le: Mer 22 Mar 2006 17:41
Localisation: bruxelles, belgique

Message non lupar DD (désinscrit) » Mer 10 Oct 2007 09:07

bonjour pierre.

Quel oeuil !!! En effet, pas vu cette tache rouge !!!

A vérifier alors sur les dias (et pas négatifs dans ce cas ici je crois).
DD (désinscrit)
 
Messages: 205
Enregistré le: Mer 3 Oct 2007 21:02
Localisation: Belgique

Message non lupar Magali M » Mer 10 Oct 2007 09:08

effectivement, sur la troisième vue à droite, il y a une tache rouge qui pourrait faire penser à une fuite de lumière, non ??? ici il s'agit d'une bande d'ektachromes et non de négatifs...

PS : milles excuses pour ne pas avoir compris l'intérêt du scan de la pellicule en entier...
Magali M
 
Messages: 16
Enregistré le: Jeu 11 Oct 2007 10:26
Localisation: France

Message non lupar DD (désinscrit) » Mer 10 Oct 2007 09:08

fais un test magali, en chambre noire, tu découpes un bout de film noir et blanc que tu places dans l'appareil, tu refermes et tu laisses l'appareil à la lumière puis tu développes.

Mais je doute qu'une fuite de lumière fasse une bande si visible sur la photo.
DD (désinscrit)
 
Messages: 205
Enregistré le: Mer 3 Oct 2007 21:02
Localisation: Belgique

Message non lupar Sylvain Halgand » Mer 10 Oct 2007 09:09

En tous cas, les bandes ne peuvent pas venir des rouleaux encrassés, car les bandes sont parallèles à l'axe des rouleaux.
Avatar de l’utilisateur
Sylvain Halgand
Administrateur du site
Administrateur du site
 
Messages: 11162
Enregistré le: Mer 3 Déc 2003 17:41
Localisation: Amiens, France

Message non lupar Jean-Pierre Fantone » Mer 10 Oct 2007 09:10

Bonsoir.
La photo n°1 de la chambre du Lubitel me fait plus penser à un problème de réflexion de la lumière à l?intérieur de celle-ci qu'à autre chose.
En effet la lumière du flash y est fortement réfléchie, sauf vers le rouleau situé à gauche sur la photo (bas de l?appareil) c?est logiquement à cet endroit que se trouve, au moment de la prise de vue, la partie du film qui comporte cette bande sous-exposée.
JP
Avatar de l’utilisateur
Jean-Pierre Fantone
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 859
Enregistré le: Dim 1 Aoû 2004 17:41
Localisation: Marseille

Message non lupar Magali M » Mer 10 Oct 2007 09:11

Bonsoir.
La photo n°1 de la chambre du Lubitel me fait plus penser à un problème de réflexion de la lumière à l?intérieur de celle-ci qu'à autre chose.
En effet la lumière du flash y est fortement réfléchie, sauf vers le rouleau situé à gauche sur la photo (bas de l?appareil) c?est logiquement à cet endroit que se trouve, au moment de la prise de vue, la partie du film qui comporte cette bande sous-exposée.
JP


oui, mais bon, je peux faire quoi avec ca ?? je vais quand même pas repeindre l'intérieur de mon appareil ??? :(

en tout cas, à la prochaine pellicule, je scotche tout le tour et la fenêtre de compte vue...

danny-d > merci de ton conseil mais je n'ai pas le matos nécessaire pour ce genre de test
Magali M
 
Messages: 16
Enregistré le: Jeu 11 Oct 2007 10:26
Localisation: France

Message non lupar gildas » Mer 10 Oct 2007 09:12

Sur le mien j'avais glissé un brin de laine dans la fente autour du dos.
gildas
 
Messages: 29
Enregistré le: Ven 28 Sep 2007 20:55
Localisation: Rennes

Message non lupar Magali M » Mer 10 Oct 2007 09:13

merci, je note l'astuce et appelle ma Grand-Mère de suite :)
Magali M
 
Messages: 16
Enregistré le: Jeu 11 Oct 2007 10:26
Localisation: France

Message non lupar DD (désinscrit) » Mer 10 Oct 2007 09:14

JP Fantone a écrit:Bonsoir.
La photo n°1 de la chambre du Lubitel me fait plus penser à un problème de réflexion de la lumière à l’intérieur de celle-ci qu'à autre chose.
En effet la lumière du flash y est fortement réfléchie, sauf vers le rouleau situé à gauche sur la photo (bas de l’appareil) c’est logiquement à cet endroit que se trouve, au moment de la prise de vue, la partie du film qui comporte cette bande sous-exposée.
JP


J'y ai pensé JP, mais cette bande devrait être sur-exposée et non l'inverse !!!

J'ai cependant une idée a ce sujet, cette partie de l'appareil réfléchirait uniquement la composante infra-rouge de l'image sui frapperait le film et qui donnerait un effet de Herschel.

Alors, une solution :

1. Essayer avec un parasoleil
2. Si pas de résultat au parasoleil, peindre la chambre noire avec une peinture noire mate.
DD (désinscrit)
 
Messages: 205
Enregistré le: Mer 3 Oct 2007 21:02
Localisation: Belgique

Message non lupar Olivier_G » Mer 10 Oct 2007 09:15

Je penche aussi pour un problème de reflet dans la chambre. Sur le scan des dias il n'y a qu'une vue qui soit voilée (rouge en haut, blanc en bas), faisant plus penser à un incident ponctuel. Comme le dit Gigi, un brin de laine à repriser devrait régler ce problème.
En revanche, pour les bandes en haut et en bas, à part un pinceau n°10 et du noir mat Humbrol... je ne vois pas :?
Avatar de l’utilisateur
Olivier_G
 
Messages: 567
Enregistré le: Dim 16 Juil 2006 17:41
Localisation: Nantes

Message non lupar Magali M » Mer 10 Oct 2007 09:16

et je peux badigeonner sans risque ma chambre noire ??? faut-il que je peigne que les côté ou dois-je aussi faire le fond où se situe l'objectif ?
Magali M
 
Messages: 16
Enregistré le: Jeu 11 Oct 2007 10:26
Localisation: France

Message non lupar Olivier_G » Mer 10 Oct 2007 09:17

Magali M a écrit:et je peux badigeonner sans risque ma chambre noire ???

Si c'était le mien je tenterais le coup ! Maintenant, tu es seule à pouvoir décider (gniark, gniark, gniark !...)
Attention que ce soit bien du noir mat.

faut-il que je peigne que les côté ou dois-je aussi faire le fond où se situe l'objectif ?

A mon avis, juste les cotés... en protégeant la lentille arrière, oeuf corse.
_________________
A défaut d'avoir ce que tu aimes, apprends à aimer ce que tu as...
Avatar de l’utilisateur
Olivier_G
 
Messages: 567
Enregistré le: Dim 16 Juil 2006 17:41
Localisation: Nantes

Message non lupar Magali M » Mer 10 Oct 2007 09:21

bon, ben, en même temps, j'ai pas grand chose à perdre...
merci pour tous ces conseils et avis :)

Olivier_G, j'aime beaucoup ta phrase en signature...
Magali M
 
Messages: 16
Enregistré le: Jeu 11 Oct 2007 10:26
Localisation: France

Message non lupar Paul K » Mer 10 Oct 2007 09:24

La bande est sombre, elle est en haut de l'image, elle apparaît plus nettement sur les images en contre-jour, ou qui ont un sujet très lumineux pris de face : c'est donc évidemment des reflets sur les parois de la chambre noire brute de bakélite assez lisse (d'après les photos de l'intérieur de l'appareil). L'explication de la bande sombre est le cône d'ombre du à l'arrondi cylindrique qui correspond au magasin de la pellicule : l'image est "flarée" partout sauf dans ce cône d'ombre.

Dans les appareils "sérieux" la chambre est évidemment peinte en noir mat et de plus il y a des "redents" qui cassent les réflexions : voir par exemple l'intérieur d'un Rolleiflex
Image

Ce qui m'étonne, c'est que vous soyez la seule qui soulevez ce lièvre car ça doit être un problème générique de tous les Lubitels, même les "2" qui ne sont pas tellement différents des premiers. C'est dingue aussi qu'ils n'aient pas au moins "strié" les parois de la chambre, comme c'est fait même dans les kodak "brownies" en plastique des anneés 50, mais pour des "russeries" après tout, peut-être n'est-ce pas si étonnant que ça ?

Si vous voulez absolument améliorer la situation, effectivement vous pouvez peindre en noir mat l'intérieur de l'appareil, mais encore mieux : fabriquer une espèce de soufflet en papier canson noir avec des pliures très fines (de plus en plus fines en progressant vers le film) pour glisser et coincer à l'intérieur de la chambre.

Le mieux serait bien sûr de changer le lubitel contre un 6x6 un peu plus sérieux. Voyez celui-ci qui est vendu neuf à un prix abordable :

lien

C'est une copie assez fidèle des Rolleiflex des années 70, avec une contrefaçon de Tessar qui devrait se révéler presque aussi bon que l'original, et 200?, ça n'a quand même rien à voir avec les prix des Rollei d'aujourd'hui, tout en rendant à peu près les mêmes services (par comparaison, en 1970, j'ai payé mon Rolleiflex T à peu près ce prix : 1270 Fr)

J'ai trouvé un Allemand qui s'en est payé un et qui en dit du bien :

http://www.holger.ch/h_foto/h_foto_01_800.html

A+
Paul K
 
Messages: 428
Enregistré le: Ven 28 Sep 2007 07:30
Localisation: Clamart(92)

Message non lupar Patrick Salètes » Mer 10 Oct 2007 09:28

Et il y a les Rolleicord, tout aussi excellents, et beaucoup moins chers!
Avatar de l’utilisateur
Patrick Salètes
 
Messages: 2526
Enregistré le: Lun 31 Oct 2005 17:41
Localisation: Coulaines près du Mans (Sarthe)

Message non lupar Paul K » Mer 10 Oct 2007 09:30

Et il y a les Rolleicord, tout aussi excellents, et beaucoup moins chers!


Qui datent de quand ? et dans quel état ?

Ne me répondez pas Eb... S.V.P. : en occasion, je veux toujours voir, toucher, manipuler... sinon gare (aux déceptions) !

A+
Paul K
 
Messages: 428
Enregistré le: Ven 28 Sep 2007 07:30
Localisation: Clamart(92)

Message non lupar Magali M » Mer 10 Oct 2007 09:31

Merci pour cette explication détaillée... effectivement, le fait que la bande soit plus sombre exclurait en théorie la fuite qui provoquerait à ce moment là une zone plus claire...

Quant à savoir pourquoi je suis la seule à m'en plaindre, c'est peut-être parce que cela ne se révèle qu'en zone uniforme et que chez moi à Nice, le ciel bleu est radical pour révéler les défauts des optiques... !!!

Et enfin pour ce qui est de changer de boitier, ben j'ai choisi le Lubitel pour son poids (à cause du tout plastique) car je suis handicapée et ne peut soulever des appareils trop lourds type Rolleiflex... et puis j'avais aussi choisi le Lubi pour son prix, ne sachant pas si le MF allait me plaire (mais j'adore ca maintenant !!!)
Magali M
 
Messages: 16
Enregistré le: Jeu 11 Oct 2007 10:26
Localisation: France

Message non lupar Invité » Mer 10 Oct 2007 09:32

Bonsoir,

Je suis effectivement surpris de voir cette peinture brillante noire dans la chambre du Lubitel. J'ai toujours vu les chambres peintes en noir mat que se soit pour les MF ou les 24 x 36. Il n'a quand même pas été repeint !

Voilà ce que j'ai trouvé sur le net, de la part d'un utilisateur :

"Un revêtement de velours noir spécial a été ajouté à l'intérieur de la chambre de prise de vue de manière a éliminer toute réflexion parasite interne (un problème sur les Lubitel de série)"... voir ici http://www.superpixel.fr/dos_flocage.jpg

A bon entendeur salut !


A+
Invité
 

Message non lupar Paul K » Mer 10 Oct 2007 09:33

Il n'a quand même pas été repeint !

(en brillant, vous voulez dire ?)

non ! ça n'a pas été repeint exprès, c'est à mon avis l'état de surface lisse de la bakélite "brute de plasturgie", et c'est en effet très mauvais du point de vue "flare". Le velour noir est aussi une bonne idée, mais il faut trouver du velour "mat", certains velours ont des reflets (des poils brillants)

A+
Paul K
 
Messages: 428
Enregistré le: Ven 28 Sep 2007 07:30
Localisation: Clamart(92)

Message non lupar Magali M » Mer 10 Oct 2007 09:34

je pense quand même que repeindre la chambre noire en mat avec une peinture type maquette, bien mate, sera la solution la plus facile à mettre en place...
Magali M
 
Messages: 16
Enregistré le: Jeu 11 Oct 2007 10:26
Localisation: France

Message non lupar Invité » Mer 10 Oct 2007 09:35

Et il y a les Rolleicord, tout aussi excellents, et beaucoup moins chers!


Je ne suis pas si sûr... même les Rolleicord en bon état se vendent au dessus des 200 EUR, difficile aujourd'hui d'en trouver un à moins de 300 EUR sauf s'il est dans un pauvre état qui demandera de toute façon l'intervention d'un spécialiste qui augmentera la note de 150 EUR voire plus.
Je pense par contre que les Semflex sont à des prix très raisonnables pour un résultat photographique meilleur que le Lubitel, autant acheter français, même les Japonais aiment le Semflex (et la France) quelques photos ici
http://minilien.com/?GsvqdoG60e :D

A+
Invité
 

Message non lupar Magali M » Mer 10 Oct 2007 09:35

merci pour ces précisions mais je pense que je vais d'abord tenter la peinture, et après éventuellement, si les résultats ne sont toujours pas à la hauteur, je m'orienterai peut-être vers un Semflex...
Magali M
 
Messages: 16
Enregistré le: Jeu 11 Oct 2007 10:26
Localisation: France

Message non lupar Didier Dubeau » Mer 10 Oct 2007 09:37

Alain, ce n'est pas vrai !

J'ai vendu à Chelles un Cord Vb 130 euros en état très bon et fonctionnement Ok.

A Cormeilles, quelques 3 ou 4 mois avant j'avais vendu un Cord II contre la somme de 100 euros tout aussi fonctionnel.

Les premiers Rolleiflex Automat se trouvent sans problème autour de 120-180 euros, fonctionnels.

Entre un Lubitel à 30 ou 40 euros et un vrai Rolleiflex à 140 euros, mieux vaut attendre 2 ou 3 mois et s'offrir le Franke et Heidecke. Sauf évidemment pour des raisons particulières comme l'explique Magali
Didier Dubeau
 
Messages: 52
Enregistré le: Mar 2 Oct 2007 21:23
Localisation: France

Message non lupar Magali M » Mer 10 Oct 2007 09:38

je rajouterai aussi qu'il est plus facile de dénicher de bonnes affaires dans certaines régions plutôt que dans d'autres...

j'habite Nice et les vraies brocantes sont très rares... on a soit du vide-grenier, soit de l'antiquité direct...
Magali M
 
Messages: 16
Enregistré le: Jeu 11 Oct 2007 10:26
Localisation: France

Message non lupar Invité » Mer 10 Oct 2007 09:39

Alain, ce n'est pas vrai !
J'ai vendu à Chelles un Cord Vb 130 euros en état très bon et fonctionnement Ok.
A Cormeilles, quelques 3 ou 4 mois avant j'avais vendu un Cord II contre la somme de 100 euros tout aussi fonctionnel.
Les premiers Rolleiflex Automat se trouvent sans problème autour de 120-180 euros, fonctionnels.
Entre un Lubitel à 30 ou 40 euros et un vrai Rolleiflex à 140 euros, mieux vaut attendre 2 ou 3 mois et s'offrir le Franke et Heidecke. Sauf évidemment pour des raisons particulières comme l'explique Magali


Bonsoir,

Je n'ai jamais eu la chance de 'tomber' sur des occasions pareilles. Je suis effrayé par les prix pratiqués à Bièvres que je fréquente tous les ans (j'habite à 5 km), ainsi que ceux des boutiques du Bd Beaumarchais (ou Suffren !!!) sans parler de e-bay bien sûr. Il faut sans doute passer 3 ou 4 mois à chercher sans se presser.

En tout cas le poids de Cord (tout comme le T que je possède) est très raisonnable pour un TLR, de l'ordre de 1000 gr... on est loin de la masse et taille d'un C330 par exemple.



A+
Invité
 

Message non lupar alain Berry » Mer 10 Oct 2007 09:41

Patrick....tu oublies les Flexaret economiques , répandus et aussi bien construits que des Rollei...;
par contre je suis étonné du problème soulevé ici car dieu sait si les Lub sont nombreux a la maison et de tous âges. Et pour les avoir longtemps utilisés dans les ecoles dans les années 70 je n'ai jamais rencontré ce soucis (mais bien d'autres notamment avec le système de fermeture)...
Il est cependant vrai qu'en general le pb du flare est négligé sur la plupart de la production soviétique....
le soleil...toujours dans le dos Kamarade :(
alain Berry
 

Message non lupar Patrick Salètes » Mer 10 Oct 2007 09:41

C'est vrai, en plus , en gris et noir, les Flexaret sont très beaux!
Avatar de l’utilisateur
Patrick Salètes
 
Messages: 2526
Enregistré le: Lun 31 Oct 2005 17:41
Localisation: Coulaines près du Mans (Sarthe)

Message non lupar Magali M » Mer 10 Oct 2007 09:42

bon, je viens vous donner des nouvelles :
j'ai renforcé l'étanchéité aux jointures et j'ai doublé tout l'intérieur en Canson noir (y a une rupture de stock de peinture noire matte sur Nice !!! :) )
maintenant, reste à tester... mais quelques ennuis de santé m'ont retardée dans mes projets photos...
je vous tiens au courant...
Magali M
 
Messages: 16
Enregistré le: Jeu 11 Oct 2007 10:26
Localisation: France

Flocage amovible à pas cher

Message non lupar Jérôme Desfontaine » Mer 10 Oct 2007 09:44

Pour floquer de façon amovible à pas cher, l'utilisation de ruban de masquage (bande cache) colorié en noir avec un marqueur peut être envisagée. :)
Il est conseillé de faire plusieurs passes sur le ruban, mais avant de l'appliquer, pour éviter de colorier la surface hôte par transpercement ou débordement.
Sinon, il existe du ruban autocollant tissu noir (sevant à lier les faisceaux électriques dans les voitures), mais je ne sais où l'on peut s'en procurer. :?
Avatar de l’utilisateur
Jérôme Desfontaine
 
Messages: 195
Enregistré le: Sam 6 Oct 2007 10:09
Localisation: France, Legé

Message non lupar Magali M » Mer 10 Oct 2007 09:45

la solution Canson semble être la bonne, même si ca me donne des images aux bords un peux gondolés... maintenant que j'ai la solution, je passerai peut-être à la peinture pour un résultat parfait, mais reste à en trouver de la matte...
Magali M
 
Messages: 16
Enregistré le: Jeu 11 Oct 2007 10:26
Localisation: France

Message non lupar alain Berry » Mer 10 Oct 2007 09:46

la peinture mat en aerosol se trouve dans tous les rayons bricolages ou auto en grande surface.
alain Berry
 

Message non lupar Marc Cognard » Mer 10 Oct 2007 09:48

bonjour
j'arrive un peu après la "bataille " mais j'ai trouvé ce sujet interressant.
ce problème de chambre "brillante" m'intriguait

je suis allez ressortir mon lubitel, c'est un 166 des dernières années de fabrication (86/88 environ je crois)

je n'ai absolument pas cette chambre , au contraire elle est striée d'origine, preuve que nos amis russe ont du rencontré ce problème de flare.

mon appareil se nomme 166 , le tiens 166B ??? peut etre est ce la raison de cette différence. Personnellement j'ai toujours trouvé ce petit boitier plastique attachant.... sans doute des souvenirs d'enfances :?

amicalement
Marc
Marc Cognard
 
Messages: 119
Enregistré le: Jeu 4 Oct 2007 19:38
Localisation: France

Message non lupar Marc Cognard » Mer 10 Oct 2007 09:48

pour ce qui est de la peinture mate, je conseillerais la peinture humbrol à maquette, avantages: elle s'achete en tout petit pot pour de petite surface et elle s'applique bien au pinceau sans couler avec une bonne finition (elle s'étale bien).
Elle se trouve dans les magazins de maquette ou les magazins de jouet
Marc Cognard
 
Messages: 119
Enregistré le: Jeu 4 Oct 2007 19:38
Localisation: France

Message non lupar marc spang larsen » Mer 10 Oct 2007 09:53

Tout à fait d'accord, Marc. Le noir mat Humbrol donne un fini satiné après séchage et frottage avec un chiffon doux. Très beau, meilleur que les acryliques Bourgeois.
Amitiés Image
Marc
marc spang larsen
 

Message non lupar Marc Cognard » Mer 10 Oct 2007 09:55

Image hey logique qu'entre "Marc" on soit d'accord...... :D :D

amicalement

P.S. hum hum vu la reflexion tres technique que tu viens de faire sur l'application de la humbrol je flaire le maquettiste :wink: ...... ais je raison ??
Marc Cognard
 
Messages: 119
Enregistré le: Jeu 4 Oct 2007 19:38
Localisation: France

Message non lupar Paul K » Mer 10 Oct 2007 09:56

Le noir mat Humbrol donne un fini satiné après séchage et frottage avec un chiffon doux


Attention, ne recherchez pas ce fini satiné, laissez sècher sans repolir au chiffon, il vaut mieux que le résultat soit "mat de mat", et d'ailleurs aussi "noir de noir". Est-ce que la peinture noire mat est aussi noire que le papier canson noir ?

A+
Paul K
 
Messages: 428
Enregistré le: Ven 28 Sep 2007 07:30
Localisation: Clamart(92)

Suivante

Retourner vers Gomz

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité