[Rollei] Rolleiflex : problème d'enroulement de film

[Rollei] Rolleiflex : problème d'enroulement de film

Message non lupar Jean-Pierre Fantone » Lun 2 Fév 2015 18:31

Pour Hélène
Après exposition et enroulement complet du film sur la bobine réceptrice, un point noir apparaît dans la fenêtre du compteur. A l'ouverture du dos, le point noir est remplacé automatiquement par le chiffre 0, une came chromée apparaît sur le côté droit à l'arrière du boîtier. Cette came offre une certaine résistance à la pression ; fermé, le dos appuie dessus et déclenche ainsi le processus de comptage. Dans le boîtier, il y a sous la bobine réceptrice, un palpeur avec roue dentée ; cette roue doit être en appuie sur la bobine car c'est elle qui fait tourner le compteur.
Dos ouvert le compteur est inactif, on peut enrouler tout un film sans blocage.
Donc :vérifier que le palpeur vient bien en appuie sur la bobine, que la came n'est pas tordue et rentre bien dans son logement à la fermeture du dos. Si à l'enroulement du film le compteur est opérationnel et que la manivelle ne se bloque pas à chaque numéro, il faudra peut-être démonter le côté de l'appareil pour voir quelle pièce n'est pas opérationnelle (ressort décroché, manque de lubrification ...) Un Rolleiflex étant assez précieux et belle machine, je pense qu'il est préférable de confier ce travail à un professionnel.
Jean-Pierre
Minoltafan et autres...
Ne rien faire est difficile, on ne sait jamais si on a vraiment fini.
Avatar de l’utilisateur
Jean-Pierre Fantone
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 870
Enregistré le: Dim 1 Aoû 2004 17:41
Localisation: Marseille

Retourner vers Rollei

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités