Problème de chargement de film sur [Leica] II

Problème de chargement de film sur [Leica] II

Message non lupar Robert FAVARO » Sam 1 Oct 2016 21:02

Bonsoir à tous,
J'ai fait l'acquisition d'un Leica II et je rencontre des difficultés quant au chargement du film sur ce modèle.
Il est équipé d'un dos amovible monté sur glissières et ce sont ces glissières qui occasionnent une sur-épaisseur qui empêche la cartouche 135 de s'insérer. J'ai acheté une cartouche Leica, le problème reste entier.
Quelqu'un connait-il la réponse à mon problème? Je joins la photo du délit...

IMG_5116.JPG
Dos Leica II
IMG_5116.JPG (179.16 Kio) Vu 1916 fois


Merci d'avance

Robert
Robert FAVARO
 
Messages: 10
Enregistré le: Lun 26 Sep 2016 15:52

Re: Problème de chargement de film sur [Leica] II

Message non lupar philippe fene » Dim 2 Oct 2016 07:06

Bonjour et welcome

Il existe une rubrique " utilisation des appareils anciens " une réponse y figure peut-ètre ?
Philippe
philippe fene
 
Messages: 135
Enregistré le: Lun 9 Sep 2013 07:07
Localisation: oise

Re: Problème de chargement de film sur [Leica] II

Message non lupar Jean Pierre M » Dim 2 Oct 2016 07:13

Bonjour,

Je ne connais pas de Leica II avec un dos amovible de ce type. Sur le leica II, comme sur tous les autres modèles Leica à objectif vissant, le pellicule se place en enlevant juste la semelle de l'appareil; le dos ne s'ouvre pas ...
Il faudrait peut-être identifier cet appareil ?

Jean-Pierre
Avatar de l’utilisateur
Jean Pierre M
 
Messages: 240
Enregistré le: Jeu 25 Oct 2007 19:05
Localisation: Belgique

Re: Problème de chargement de film sur [Leica] II

Message non lupar Robert FAVARO » Dim 2 Oct 2016 07:46

Merci tout de même.
Robert
Robert FAVARO
 
Messages: 10
Enregistré le: Lun 26 Sep 2016 15:52

Re: Problème de chargement de film sur [Leica] II

Message non lupar Vincent D » Dim 2 Oct 2016 08:03

Très étonnant en effet ce dos amovible. Tu as peut-être une rareté sous la main !
Tu peux nous montrer quelques photos supplémentaires de l'engin ?
Avatar de l’utilisateur
Vincent D
 
Messages: 25
Enregistré le: Ven 28 Sep 2007 09:29

Re: Problème de chargement de film sur [Leica] II

Message non lupar philippe fene » Dim 2 Oct 2016 09:15

Ce " Leica " ne serait-il pas une copie sur base de Zorki ?

Philippe
philippe fene
 
Messages: 135
Enregistré le: Lun 9 Sep 2013 07:07
Localisation: oise

Re: Problème de chargement de film sur [Leica] II

Message non lupar Vincent D » Dim 2 Oct 2016 09:19

Jamais vu de Zorki comme ça non plus... L'inscription planquée à l'intérieur du dos ne ressemble pas à une vulgaire contrefaçon. A creuser.
Avatar de l’utilisateur
Vincent D
 
Messages: 25
Enregistré le: Ven 28 Sep 2007 09:29

Re: Problème de chargement de film sur [Leica] II

Message non lupar Jacques MAR » Dim 2 Oct 2016 20:04

:Hello:
Intéressant, en effet ! On se réjouit d'en savoir plus ...
Jacques

Être ou Avoir ? Être ... être présent à sa collection et disponible pour les amis partageant ce vice, voilà la meilleure posture pour un collectionneur.

Membre du Bureau exécutif des Amis du Musée suisse de l'appareil photographique
Avatar de l’utilisateur
Jacques MAR
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 4809
Enregistré le: Ven 26 Mar 2010 10:03
Localisation: Suisse romande

Re: Problème de chargement de film sur [Leica] II

Message non lupar philippe fene » Lun 3 Oct 2016 12:57

Il serait vraiment interréssant d'avoir des photos sous tous les angles de ce boitier, ce qui me semble bizarre est l'épaisseur vraiment hors norme de ce dos et en plus comment est assuré la planéité du film ?

Philippe
philippe fene
 
Messages: 135
Enregistré le: Lun 9 Sep 2013 07:07
Localisation: oise

Re: Problème de chargement de film sur [Leica] II

Message non lupar Robert FAVARO » Mar 4 Oct 2016 16:09

Bonsoir tous,
Voilà les photos.

Merci

IMG_5109.JPG
IMG_5109.JPG (192.05 Kio) Vu 1807 fois
IMG_5119.JPG
IMG_5119.JPG (162.66 Kio) Vu 1807 fois
IMG_5114.JPG
IMG_5114.JPG (146.28 Kio) Vu 1807 fois
IMG_5110.JPG
IMG_5110.JPG (173.84 Kio) Vu 1807 fois
IMG_5111.JPG
IMG_5111.JPG (172.62 Kio) Vu 1807 fois
IMG_5115.JPG
IMG_5115.JPG (179.2 Kio) Vu 1807 fois


PS: Je pinaille un peu sur le site, pas très fortiche...
Robert FAVARO
 
Messages: 10
Enregistré le: Lun 26 Sep 2016 15:52

Re: Problème de chargement de film sur [Leica] II

Message non lupar Arnaud SAUDAX » Mar 4 Oct 2016 16:21

:Hello: Là, au moins, on est sûr que Leitz n'est pour rien dans cet appareil ! :turlututu:
Iconomécanophile chauvin...
Avatar de l’utilisateur
Arnaud SAUDAX
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 5460
Enregistré le: Lun 14 Mai 2007 17:41
Localisation: Mirabel aux B. Provence

Re: Problème de chargement de film sur [Leica] II

Message non lupar philippe fene » Mar 4 Oct 2016 16:23

Le numéro de série n'est pas répertorié dans les bases de données du net donc ?

Pour moi il ne s'agit pas d'un Leica .
philippe fene
 
Messages: 135
Enregistré le: Lun 9 Sep 2013 07:07
Localisation: oise

Re: Problème de chargement de film sur [Leica] II

Message non lupar Dominique G » Mar 4 Oct 2016 18:40

Bonsoir,
Arnaud SAUDAX a écrit::Hello: Là, au moins, on est sûr que Leitz n'est pour rien dans cet appareil ! :turlututu:

En effet aucun doute.Mais quel souci du détail. je trouve le marquage sur la plaque amovible particulièrement recherché d'autant que si je comprend bien le montage on ne le voit pas lorsque l'appareil est chargé.
Avatar de l’utilisateur
Dominique G
 
Messages: 116
Enregistré le: Lun 12 Oct 2009 09:59

Re: Problème de chargement de film sur [Leica] II

Message non lupar Jean Pierre M » Mar 4 Oct 2016 20:48

Bonsoir,

Ca doit être décevant de penser avoir un Leica alors qu'il n'en est rien... :?

Il y a plusieurs points à vérifier avant d'identifier comme tel ce qui semble un Leica:

- Les 4 vis sur la face avant sont trop visibles; elle doivent être noires.
- L'extrémité de la came (on ne la voit pas ici) qui est à l'intérieur de l'appareil sur le dessus pour relier l'optique au télémètre pour la mise au point, elle doit être entièrement ronde et pas en demi-lune.
- Dans le cas des appareil version or, ils sont extrêmement rares, hors prix et répertoriés; de plus ils ne brillent pas de cette façon comme le montrent les photos.
Il vaut mieux également vérifier (comme l'a vu Philippe) le numéro de série pour voir s'il existe et le comparer au modèle pour l'adéquation. Les chiffres sont bien établis chez Leitz, il y a des tableaux avec le chiffre, l'année de production et le nom du modèle.
Il y a encore certainement d'autres éléments de vérification comme tous ces insignes gravés qui ne sont parfois que des inventions...

C'est d'avoir été vu une fois (de trop ! :ronchon: ) dans ma jeunesse de collectionneur que je fais ce message.....

Jean-Pierre
Avatar de l’utilisateur
Jean Pierre M
 
Messages: 240
Enregistré le: Jeu 25 Oct 2007 19:05
Localisation: Belgique

Re: Problème de chargement de film sur [Leica] II

Message non lupar Jacques MAR » Mer 5 Oct 2016 10:08

:Hello:
Il n'en reste pas moins que ce dos amovible est une étrangeté. Cela devait faciliter malgré tout la mise en place du film, comme le M6 l'a développé par la suite dans la génération suivante.
Est-ce que les productions soviétiques ou ukrainiennes offraient sur leurs propres modèles (hors copies) un tel accessoire ?

Là je m'adresse moins à Robert qu'aux autres membres du Forum qui s'y connaissent en Leicas et leurs nombreux avatars illicites.
Jacques

Être ou Avoir ? Être ... être présent à sa collection et disponible pour les amis partageant ce vice, voilà la meilleure posture pour un collectionneur.

Membre du Bureau exécutif des Amis du Musée suisse de l'appareil photographique
Avatar de l’utilisateur
Jacques MAR
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 4809
Enregistré le: Ven 26 Mar 2010 10:03
Localisation: Suisse romande

Re: Problème de chargement de film sur [Leica] II

Message non lupar Robert FAVARO » Mer 5 Oct 2016 15:27

Merci Jean-Pierre pour ces explications précises.
A dire vrai, je pensais être déçu d'apprendre que ce n'est pas un vrai Leica, mais finalement, son utilisation (chargement du film, visée) sont tellement contraignants que je vais ranger le vrai faux Leica et continuer tranquille avec mes Canon et mamiya.

Merci à tous

Robert
Robert FAVARO
 
Messages: 10
Enregistré le: Lun 26 Sep 2016 15:52

Re: Problème de chargement de film sur [Leica] II

Message non lupar Jean Pierre M » Mer 5 Oct 2016 16:28

Bonjour,

Ces faux Leica fabriqués en Russie sont faits sur base d'appareils Fed ou Zorki dont le capot du télémètre peut venir d'un ancien Fed ou a été nouvellement embout ou poli pour y graver le sigle Leica et autres fantaisies (ailes, faucille et marteau, étoiles ..etc), plus les couleurs et le faux or. Ces appareils sont (ont été ?) infiltrés pour les collectionneurs vers nos pays ou vendus tels quels en Russie ou sur les marchés en Pologne.
Ce sont des appareils qui sont normalement en bon était de fonctionnement comme l'étaient leurs boitiers d'origine et "peuvent" avoir une valeur (très faible) en collection tout en sachant que c'est du faux. Il ne faut pas confondre "faux" et "copies" : beaucoup de marques, et non des moindres, ont copié le Leica mais n'ont pas usurpé le logo "Leica". Ne dites pas que le Canon S est un faux Leica !!

3 images de mon "faux Leica" que j'ai cru être un vrai il y a une vingtaine d'année,...C'est une copie russe d'un Leica II.

Jean-Pierre
Fichiers joints
Faux Leica Face.jpg
Les 4 vis sont chromées
Faux Leica Face.jpg (161.48 Kio) Vu 1747 fois
Faux Leica dessus.jpg
Le numéro de série correspond à un Leica III de 1937-38, ce qui n'est pas exact.
Faux Leica dessus.jpg (137.48 Kio) Vu 1747 fois
Faux Leica semelle et came.jpg
On voit la came dans le fond juste en dessous du filet de vis pour l'optique; elle n'est pas entièrement ronde
Faux Leica semelle et came.jpg (134.27 Kio) Vu 1747 fois
Avatar de l’utilisateur
Jean Pierre M
 
Messages: 240
Enregistré le: Jeu 25 Oct 2007 19:05
Localisation: Belgique

Re: Problème de chargement de film sur [Leica] II

Message non lupar philippe fene » Jeu 6 Oct 2016 03:59

Bonjour,

Il serait intérressant d'avoir une idée de la provenance de ce boitier et de son étrange dos, je vois mal un " faussaire " avoir l'idée d'un tel dispositif .
philippe fene
 
Messages: 135
Enregistré le: Lun 9 Sep 2013 07:07
Localisation: oise

Re: Problème de chargement de film sur [Leica] II

Message non lupar Robert FAVARO » Jeu 6 Oct 2016 09:45

Impressionnant le mal qu'on peut se donner pour faire du faux!
Ton explication est très claire, aujourd'hui, je suis convaincu d'avoir été trompé par un vendeur E.bay (qui pouvait être de bonne foi?), peu importe, il ne sera pas riche après çà.
Même pas fâché!

Merci encore de ces belles explications.

Robert
Robert FAVARO
 
Messages: 10
Enregistré le: Lun 26 Sep 2016 15:52

Re: Problème de chargement de film sur [Leica] II

Message non lupar Arnaud SAUDAX » Jeu 6 Oct 2016 10:27

:Hello: Ce qui est le plus étonnant, c'est de faire des faux tellement faux qu'ils ne peuvent vraiment pas faire illusion... :turlututu:
Si l'Elmax est un objectif de légende chez Leitz, il n'a jamais été produit en monture interchangeable ni en version dorée...
Les Leica plaqués or, dit "Luxus" se comptent sur les doigts de la main et sont tous répertoriés (ou presque)... Les Luxus étaient gainés lézard, et je ne pense pas qu'il y en ait eu à télémètre... Mettre une semelle et un capot doré avec un boitier gardant cette horrible peinture d'origine, toute la dynastie des Ernst Leitz doivent se retourner dans leur tombe...
Iconomécanophile chauvin...
Avatar de l’utilisateur
Arnaud SAUDAX
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 5460
Enregistré le: Lun 14 Mai 2007 17:41
Localisation: Mirabel aux B. Provence

Re: Problème de chargement de film sur [Leica] II

Message non lupar Renaud LAEMMLI » Jeu 6 Oct 2016 10:36

:Hello: Au final, l'appareil qui a servi de base risque d'être beaucoup plus rare qu'un vulgaire Leica, puisque personne ici ne peut dire de quoi il s'agit ! Un Fedorky pour un usage scientifique ? :gratgrat:
En tout cas c'est une affaire passionnante ! :Tchin:
Helvète du Nord, exilé au Sud, fauché involontaire, mais je m'enrichis à  votre contact !

"Trumpettes" de la renommée, vous êtes bien mal embouchées... (Georges Brassens)
Avatar de l’utilisateur
Renaud LAEMMLI
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 4520
Enregistré le: Dim 1 Oct 2006 17:41
Localisation: Alpes Maritimes, bien au chaud

Re: Problème de chargement de film sur [Leica] II

Message non lupar Jacques MAR » Jeu 6 Oct 2016 14:12

:Hello:
Comme disait l'autre "Le mystère reste entier".
Jacques

Être ou Avoir ? Être ... être présent à sa collection et disponible pour les amis partageant ce vice, voilà la meilleure posture pour un collectionneur.

Membre du Bureau exécutif des Amis du Musée suisse de l'appareil photographique
Avatar de l’utilisateur
Jacques MAR
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 4809
Enregistré le: Ven 26 Mar 2010 10:03
Localisation: Suisse romande

Re: Problème de chargement de film sur [Leica] II

Message non lupar Eric Carlhan » Jeu 6 Oct 2016 15:58

Renaud LAEMMLI a écrit::Hello: Au final, l'appareil qui a servi de base risque d'être beaucoup plus rare qu'un vulgaire Leica, puisque personne ici ne peut dire de quoi il s'agit ! Un Fedorky pour un usage scientifique ? :gratgrat:


Cépafo. Par contre il me semble que les russes utilisaient un autre standard de cartouche 35 mm avant de passer au 135. Le dos est peut être compatible avec cette cartouche russe
Le prix s'oublie, la qualité reste
Bastien (1ère gâchette chez Volfoni)
Avatar de l’utilisateur
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 6789
Enregistré le: Ven 5 Aoû 2005 17:41
Localisation: France, Franche Comté, Jura

Re: Problème de chargement de film sur [Leica] II

Message non lupar Robert FAVARO » Jeu 6 Oct 2016 16:56

Ah! Ah!? Ca existe des cartouches différentes?
Robert FAVARO
 
Messages: 10
Enregistré le: Lun 26 Sep 2016 15:52

Re: Problème de chargement de film sur [Leica] II

Message non lupar Jean-Pierre Fantone » Sam 8 Oct 2016 22:46

:Hello:
Un petit passage sur le site avant achat aurait évité cette méprise :
Ce faux Leica est en fait un Zorki C (S)
http://www.collection-appareils.fr/x/html/appareil-5981-Krasnogorsk_Copie%20de%20Leica.html

J'ai acheté cet appareil en le sachant parfaitement être un faux Leica. Cependant son dos est normal (non découpé)
JPF
Minoltafan et autres...
Ne rien faire est difficile, on ne sait jamais si on a vraiment fini.
Avatar de l’utilisateur
Jean-Pierre Fantone
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 723
Enregistré le: Dim 1 Aoû 2004 17:41
Localisation: Marseille

Re: Problème de chargement de film sur [Leica] II

Message non lupar Joël M-B » Dim 9 Oct 2016 15:07

Jean-Pierre Fantone a écrit: Cependant son dos est normal (non découpé)
JPF


Le problème reste entier : quel est ce dos bizarroïde ?
Avatar de l’utilisateur
Joël M-B
 
Messages: 320
Enregistré le: Jeu 13 Nov 2008 12:31
Localisation: Paris 17

Re: Problème de chargement de film sur [Leica] II

Message non lupar Jean Pierre M » Dim 9 Oct 2016 15:24

J'ai beau scruter toute ma littérature et tous les sites internet sur les "fakes Leicas", je ne trouve rien sur ce type de dos....

Bizarre,...je dirais même plus, bizarre !!! (un peu de références belges..) :bigouden:
Avatar de l’utilisateur
Jean Pierre M
 
Messages: 240
Enregistré le: Jeu 25 Oct 2007 19:05
Localisation: Belgique

Re: Problème de chargement de film sur [Leica] II

Message non lupar Jacques MAR » Dim 9 Oct 2016 21:36

:Hello:
Robert n'a-t-il pas finalement trouvé une perle rare ?!

Si tel est le cas, j'en suis heureux pour lui.

Prévoir une nouvelle catégorie : "prototypes de copies illicites modifiés"
:Speedy:

:Tchin:
Jacques

Être ou Avoir ? Être ... être présent à sa collection et disponible pour les amis partageant ce vice, voilà la meilleure posture pour un collectionneur.

Membre du Bureau exécutif des Amis du Musée suisse de l'appareil photographique
Avatar de l’utilisateur
Jacques MAR
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 4809
Enregistré le: Ven 26 Mar 2010 10:03
Localisation: Suisse romande

Re: Problème de chargement de film sur [Leica] II

Message non lupar Arnaud SAUDAX » Ven 21 Oct 2016 08:12

:Hello: Dans le même esprit :
Lors d'une récente réunion de collectionneurs communautaristes, un des participants exposait un beau Leica II noir, trouvé dans un lot acheté lors de la fermeture d'une boutique de photographe...

leica-tc_1.JPG
Un beau Leica II noir
leica-tc_1.JPG (150.99 Kio) Vu 1493 fois


Un autre participant lui fit remarqué qu'il était gravé des trois couronnes indiquant son appartenance à l'armée suédoise :

leica-tc_4.JPG
Leica III Three Crown
leica-tc_4.JPG (176.85 Kio) Vu 1493 fois


La rumeur se répandit rapidement dans la petite assemblée, certains ajoutant qu'un "Three Crown" véritable se négociait à plusieurs dizaines de milliers d'euros...
Comme il y avait dans la salle une experte lors des grandes ventes d'appareils à Chartres, nous eûmes droit à un petit cours...
- La gravure n'avait pas la finesse de celles produites à Weitzlar...
- S'il s'agissait d'un Leica de l'armée Suédoise, il devrait disposer des vitesses lentes, alors qu'ici, il n'y a que l'ébauche de trois petits trous...
- Les III f suédois n'avaient pas les trois couronnes...
- On ne trouve pas de vis cruciformes sur les Leicas de cette époque. Etc.

leica-tc_3.JPG
Quelques vis cruciformes...
leica-tc_3.JPG (136.94 Kio) Vu 1493 fois


De nombreux autres détails plus subtils permettent de différencier un Leica d'une copie :

leica-tc_2.JPG
Un certain nombre de détails...
leica-tc_2.JPG (175.04 Kio) Vu 1493 fois


Parmi les détails faciles à vérifier, il y a la forme du palpeur du télémètre... Ici, les contrefacteurs ont fait un effort, mais si le palpeur des Leica est rond, c'est qu'il est sur pivot et qu'il roule sur la came de mise au point pour en éviter l'usure. Ici, rien de tel et le palpeur ne roule pas...

leica-tc_5.JPG
Le détail qui tue !
leica-tc_5.JPG (153.39 Kio) Vu 1493 fois


Sur cet exemple aussi, on trouve ce mélange de subtilités pour induire l'acheteur en erreur et des détails vraiment trop grossiers pour tromper un connaisseur quelque peu informé. A se demander quelle est la cible recherchée par ces falsificateurs.
Iconomécanophile chauvin...
Avatar de l’utilisateur
Arnaud SAUDAX
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 5460
Enregistré le: Lun 14 Mai 2007 17:41
Localisation: Mirabel aux B. Provence

Re: Problème de chargement de film sur [Leica] II

Message non lupar Jean Pierre M » Ven 21 Oct 2016 10:44

A remarquer aussi que l'optique de ce faux Leica suédois est fausse aussi.
Sur le vrai Elmar de Leitz, le petit repère de diaphragme est plus volumineux bien poli et incliné vers les chiffres.

Vois les deux photos ci dessous.

Faux Elmar.jpg
Faux Elmar.jpg (170.57 Kio) Vu 1479 fois


Vrai Elmar.jpg
Vrai Elmar.jpg (167.88 Kio) Vu 1479 fois
Avatar de l’utilisateur
Jean Pierre M
 
Messages: 240
Enregistré le: Jeu 25 Oct 2007 19:05
Localisation: Belgique


Retourner vers Leica

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité