[Minox GT] : problème molette armement

[Minox GT] : problème molette armement

Message non lupar Pascal_Sinhabor » Mar 25 Avr 2017 22:14

Bonsoir !

Quand ça veut pas, ça veut pas !
Après mon souci de diaphragme avec le GL, voilà que la molette d'armement me lâche sur mon deuxième Minox, un GT. :(
Le levier d'armement semble s'être désolidarisé de la roue crantée qui permet de faire avancer le film.
La roue crantée permet de faire avancer le film mais impossible de faire fonctionner le levier d'armement.
A priori, c'est un des problèmes récurrents des Minox, http://35mm-compact.com/forum/viewtopic ... 6&start=20
http://www.chassimages.com/forum/index. ... 70.25;wap2

Quelqu'un a t-il déjà rencontré ce souci ? Démonté un Minox ?

Merci pour votre aide,
Pascal
Modifié en dernier par Pascal_Sinhabor le Mer 26 Avr 2017 12:49, modifié 2 fois.
Pascal_Sinhabor
 
Messages: 28
Enregistré le: Mer 26 Aoû 2015 20:10

Re: Minox GT : problème molette armement

Message non lupar Jacques Bratieres » Mer 26 Avr 2017 07:12

Bonjour,

Tu as dû copier/coller le lien vers le forum et il ne fonctionne pas.
J.Bratières
Avatar de l’utilisateur
Jacques Bratieres
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 1949
Enregistré le: Ven 20 Mai 2011 09:58

Re: Minox GT : problème molette armement

Message non lupar Pascal_Sinhabor » Mer 26 Avr 2017 12:45

Jacques Bratieres a écrit:Bonjour,

Tu as dû copier/coller le lien vers le forum et il ne fonctionne pas.


C'est corrigé ! Merci. :Hello:
Pascal_Sinhabor
 
Messages: 28
Enregistré le: Mer 26 Aoû 2015 20:10


Retourner vers Minox

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité