Réglage mise au point [Argus] C3

Réglage mise au point [Argus] C3

Message non lupar Loïc Cuypers » Mar 25 Mar 2014 17:27

Bonjour à tous,

Avant de tester cet Argus C3 avec du film, j'ai remarqué que lorsque la mise au point était réglée sur l'infini, le petit repère situé sur le pourtour de l'objectif (voir cercle rouge) se situait "à 09h00" alors que sur d'autres appareils du même type ce repère se situe souvent à d'autres endroits (alors que la mise au point est toujours faite sur l'infini...).

Je pensais que ce problème provenait du mauvais revissage de l'objectif après son nettoyage, mais après avoir comparé mes photos "avant/après" je me suis aperçu que le repère avait toujours été dans cette position.

Comment savoir si la mise au point correspond bien à ce qui est indiqué sur l'échelle de l'appareil ? Je m'en voudrais de louper toutes mes photos à cause de ce petit détail :mrgreen:

Merci d'avance,

Loïc
Fichiers joints
SAM_3492 - Copie (2).JPG
SAM_3492 - Copie (2).JPG (44.52 Kio) Vu 1441 fois
SAM_3490 (2).JPG
SAM_3490 (2).JPG (46.45 Kio) Vu 1442 fois
Avatar de l’utilisateur
Loïc Cuypers
 
Messages: 27
Enregistré le: Jeu 28 Nov 2013 17:44

Re: Réglage mise au point [Argus] C3

Message non lupar Arnaud SAUDAX » Mar 25 Mar 2014 19:48

:Hello: Les rampes de mise au point sont souvent avec un pas de vis à filets multiples... Il est possible que l'objectif ait été remonter avec un certain déphasage... Il faut vérifier la mise au point avec un petit verre dépoli à la place du film...
Iconomécanophile chauvin...
Avatar de l’utilisateur
Arnaud SAUDAX
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 5564
Enregistré le: Lun 14 Mai 2007 17:41
Localisation: Mirabel aux B. Provence


Retourner vers Argus

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron