[ZEISS IKON] IKOPHOT RAPID

[ZEISS IKON] IKOPHOT RAPID

Message non lupar Vincent michel M » Dim 14 Fév 2016 12:24

Bonjour,
Je possède un ancien posemètre Ikophot (avec bague cinéma) avec cellule au sélénium.
Si je ne maîtrise pas trop mal son utilisation photo, quelqu'un pourrait il m'expliquer la procédure à suivre pour l'étalonner.
Je ne détiens plus,malheureusement, son mode d'emploi.
Avec tous mes remerciements.
Vincent
Vincent michel M
 
Messages: 26
Enregistré le: Mar 17 Juin 2014 20:09
Localisation: Bourgogne

Re: [ZEISS IKON] IKOPHOT RAPID

Message non lupar Jacques Bratieres » Dim 14 Fév 2016 12:29

Bonjour,

En creusant dans la mine habituelle : http://www.butkus.org/chinon/flashes_me ... _rapid.htm

Mais il y a plusieurs Ikophot.
J.Bratières
Avatar de l’utilisateur
Jacques Bratieres
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 2279
Enregistré le: Ven 20 Mai 2011 09:58

Re: [ZEISS IKON] IKOPHOT RAPID

Message non lupar Vincent michel M » Lun 15 Fév 2016 17:01

Bonsoir Jacques,
Avant tout, merci pour ta réponse.
J'ai bien consulté cette mine d'infos, mais mon anglais scolaire ne me permet pas une traduction pertinente.
En fait une simple explication en quelques mots me conviendrait parfaitement.
Merci encore.
Je reprend cette conversation sur le bon fil.
Vincent.
Vincent
Vincent michel M
 
Messages: 26
Enregistré le: Mar 17 Juin 2014 20:09
Localisation: Bourgogne

Re: [ZEISS IKON] IKOPHOT RAPID

Message non lupar Jacques Bratieres » Lun 15 Fév 2016 19:16

Traduction rapide (page 17 et suivante) :


Retirer l'Ikophot de son étui. L'étalonnage doit être fait en lumière atténuée et non en pleine lumière. En tournant le disque (3) ramener le repère (1) à l'extrême gauche. Quand la cellule est complètement masquée (4) le pointeur devrait être à l'extrémité gauche de l'échelle. Si ce n'est pas le cas, tourner la vis de réglage sur le dessous de l'ikophot jusqu'à ramener le pointeur à l'endroit correct. Voir illustration.
J.Bratières
Avatar de l’utilisateur
Jacques Bratieres
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 2279
Enregistré le: Ven 20 Mai 2011 09:58

Re: [ZEISS IKON] IKOPHOT RAPID

Message non lupar Eric Carlhan » Lun 15 Fév 2016 19:34

Qu'est ce que ça doit être en anglais : j'ai rien pané :mrgreen:
Le prix s'oublie, la qualité reste
Bastien (1ère gâchette chez Volfoni)
Avatar de l’utilisateur
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 6910
Enregistré le: Ven 5 Aoû 2005 17:41
Localisation: France, Franche Comté, Jura

Re: [ZEISS IKON] IKOPHOT RAPID

Message non lupar Jean Pierre M » Mar 16 Fév 2016 21:48

Bonsoir,

Je ne sais pas si on peut parler d'un étalonnage dans cette procédure ?
Il s'agit ici de mettre l'aiguille correctement à "zéro" en absence de lumière car si elle est dès le départ plus bas ou plus haute, les mesures suivantes sont faussées.
Un étalonnage serait de mettre la cellule en comparaison avec une autre fiable dans la même circonstance (prise comme étalon) et d'ajuster la plus précisément (si c'est encore possible ...) la position de l'aiguille.
Il faut dire aussi que le sélénium est un composant chimique qui s'épuise et la réactivité de l'aiguille à la lumière peut être ralentie voire déficiente et donner une réponse plus ou moins proche de la réalité.

J'ai le mode d'emploi de cette cellule mais en allemand, sinon, j'aurais fait un scan avec plaisir...
Avatar de l’utilisateur
Jean Pierre M
 
Messages: 267
Enregistré le: Jeu 25 Oct 2007 19:05
Localisation: Belgique

Re: [ZEISS IKON] IKOPHOT RAPID

Message non lupar Arnaud SAUDAX » Mer 17 Fév 2016 07:07

:Hello: Le sélénium est un métal simple. Il fait partie du tableau de Mendeleiev au N° 21.
La baisse de sensibilité des cellules au sélénium peut avoir de très nombreuses causes.
Iconomécanophile chauvin...
Avatar de l’utilisateur
Arnaud SAUDAX
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 5567
Enregistré le: Lun 14 Mai 2007 17:41
Localisation: Mirabel aux B. Provence

Re: [ZEISS IKON] IKOPHOT RAPID

Message non lupar Jean-Claude.B » Mer 17 Fév 2016 21:13

Comme le dit Arnaud ( :Hello: ) ce n'est pas le sélénium qui est en cause, mais le plus souvent les contacts entre la couche de sélénium et les conducteurs électriques, qui ne peuvent pas être soudés. Mais aussi les pannes des galvanomètres qui sont petits et fragiles. A l'époque des premiers appareils avec une cellule intégrée, beaucoup de photographes boudaient ces appareils et préféraient avoir une cellule à main réputée plus robuste.
Un honeste homme peut trouver le bonheur
entre les pages d'un livre,
entre les bras d'une femme,
ou sur le dos d'un cheval.
Avatar de l’utilisateur
Jean-Claude.B
 
Messages: 3360
Enregistré le: Mar 20 Déc 2005 17:41
Localisation: environ par 48°48' nord et 2°16' est


Retourner vers * Au sujet de l'exposition (et posemètres)

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité