[Yashica] Mat 124G lubrifier vitesses lentes ou non?

Geoffroy GUI

[Yashica] Mat 124G lubrifier vitesses lentes ou non?

Message non lu par Geoffroy GUI » mer. 21 mars 2012 15:23

Petite question aux réparateurs émérites du forum…

J’ai entre les mains l’obturateur d’un Yashica Mat 124G dont les vitesses lentes étaient bloquées lorsque je l’ai récupéré.
Après trois bains prolongés dans l’essence C, j’obtiens un fonctionnement « à sec » qui ne me satisfait qu’à moitié : les temps d’ouverture sont précisément le double de ce qu’ils devraient être, et ceci de manière linéaire sur toute la plage 1/30s – 1s.

Je pourrais à la rigueur me contenter de cela – il suffit d’en tenir compte ! - mais s’il y a moyen de retrouver des vitesses plus conformes à l’affichage, ce serait plus élégant...

A ce stade, j’ai trois hypothèses :
1) Le nettoyage est insuffisant. C’est fou ce que j’ai récupéré comme m… dans le fond du bac, même après le deuxième bain ! Mais un troisième bain de +2 heures n’a plus rien changé.
2) Un ressort a perdu ses propriétés (rien à faire)
3) Une lubrification du mécanisme de vitesses lentes pourrait améliorer les choses.
A noter, le temps de pose est conforme tant que l’obtu est encore humide. Cela tend à prouver que le ressort n’est pas HS, non ?

Si je devais m’aventurer à lubrifier le mécanisme de vitesses lentes, où devrais-je poser la ou les micro-gouttes d’huile d’horloger ? Cela implique-t-il de le déposer, ou pire, de le démonter complètement?

D’avance merci pour tout conseil…
Geo

Avatar du membre
Pierre-Yves P
Messages : 3506
Enregistré le : lun. 25 avr. 2005 17:41

Re: [Yashica] Mat 124G lubrifier vitesses lentes ou non?

Message non lu par Pierre-Yves P » mer. 21 mars 2012 19:53

:Hello: Bonjour,

Le simple bain à l'essence C n'est pas suffisant : certes il dissout les vieilles graisses, mais il ne relubrifie pas... et il dépose un peu partout les poussières et autres particules qui pouvaient être figées dans la graisse.
Donc, il faut relubrifier... et donc, démonter ! A ne pas faire sans être sûr de son coup !

En ce qui concerne le calage des vitesses, les causes peuvent être diverses : ressort(s) fatigué(s) etc.
Le Jazz, c'est du Picasso qui réveille les voisins.

Geoffroy GUI

Re: [Yashica] Mat 124G lubrifier vitesses lentes ou non?

Message non lu par Geoffroy GUI » jeu. 22 mars 2012 09:07

Bonjour :Hello:

Je suis bien persuadé qu'idéalement, il vaut mieux démonter l'obtu complètement pour le nettoyer dans les règles de l'art et le lubrifier selon les spécifications d'usine. Mais comme j'en suis bien incapable :oops: , et que ne suis pas pressé de jeter l'ensemble à la poubelle, j'ai privilégié une approche plus simple!

Ceci d'autant plus qu'on trouve quand même pas mal de témoignages, ici et ailleurs, qui vont dans le sens "mieux vaut un fonctionnement à sec qu'une mauvaise lubrification" - j'entends pour ce type d'obturateurs centraux, et dans le cas d'une utilisation modérée. J'ai moi-même un Focasport II qui fonctionne désormais ainsi et dont les vitesses sont assez justes et stables depuis plus d'un an. D'autres, apparemment, ont obtenu de bons résultats en procédant de la sorte avec leur Mat 124...

Cela dit, mon but n'est pas de réouvrir ici le débat entre professionnels puristes (qui ont raison) et amateurs pragmatiques ou économes (qui n'ont pas tort) :Tchin: :turlututu:
Moi, au contraire, je réconcilie les deux chapelles : je ne démonte pas pour accéder aux lamelles et aux mystères qui l'entourent, mais je veux bien tenter de lubrifier le mécanisme de vitesses lentes... à condition de savoir comment m'y prendre! Rien que pour le choix de l'huile, c'est un casse-tête!

A+
Geo

Avatar du membre
Pierre-Yves P
Messages : 3506
Enregistré le : lun. 25 avr. 2005 17:41

Re: [Yashica] Mat 124G lubrifier vitesses lentes ou non?

Message non lu par Pierre-Yves P » jeu. 22 mars 2012 18:15

:Hello: Bonjour,

Permet-moi d'être complètement PAS d'accord !
S'il y a de la graisse, c'est pour une raison (plusieurs, même), et dégraisser sans en remettre c'est garantir une usure mécanique beaucoup trop importante.
Il faut regraisser... et avec de la graisse, pas de l'huile (trop liquide).

Après avoir vidangé le moteur de ta voiture, tu remets de l'huile, non ? :wink:
Pour les appareils, c'est pareil ! C'est juste moins spectaculaire et moins rapide (un obtu, ça tourne moins vite et ça ne chauffe pas) mais le raisonnement est le même.
Le Jazz, c'est du Picasso qui réveille les voisins.

Geoffroy GUI

Re: [Yashica] Mat 124G lubrifier vitesses lentes ou non?

Message non lu par Geoffroy GUI » jeu. 22 mars 2012 19:21

Je permets bien volontiers :lol:, et te remercie pour tes réponses :Tchin:

Tu l'as compris, ce n'est pas d'expérience personnelle que je parle. Il se trouve juste que, contrairement à la lubrification des moteurs à combustion sur laquelle règne un consensus indéniable, la question du dégommage des obtus centraux n'en finit pas d'alimenter les fils de discussion. Cela dit, si aucun amateur chevronné ne vient ici et maintenant se faire l'avocat du fonctionnement à sec en support de ses propres thèses, moi, hein, je ne vais pas me faire l'avocat du diable :wink:

D'ailleurs, s'il existe des sources qui vont plus loin dans le démontage et la lubrification du Yash, je suis preneur! Ne serait-ce que pour les vitesses lentes (mais je me répète, là...)

Avatar du membre
Arnaud SAUDAX
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 6113
Enregistré le : lun. 14 mai 2007 17:41
Localisation : Mirabel aux B. Provence
Contact :

Re: [Yashica] Mat 124G lubrifier vitesses lentes ou non?

Message non lu par Arnaud SAUDAX » jeu. 22 mars 2012 20:29

:Hello: En horlogerie, le principe de base est que la viscosité du lubrifiant doit être en relation avec la force subie par la pièce en mouvement. Et comme les axes sont proportionnés en fonction des forces reçues, les gros axes seront graissés avec des graisses épaisses et les très fin avec des huiles fluides... Le doigt qui met en mouvement les lamelles de l'obturateur supporte une très forte pression, et donc graisse épaisse... Le mécanisme des vitesses lentes se contentera d'une huile fluide, mais il ne faut surtout pas qu'elle puisse se répandre entre les lamelles de l'obturateur...
Iconomécanophile chauvin...

Geoffroy GUI

Re: [Yashica] Mat 124G lubrifier vitesses lentes ou non?

Message non lu par Geoffroy GUI » jeu. 22 mars 2012 20:47

:Hello:
Il s'agit bien de ne huiler que les axes, donc. Il n'est pas question de laisser une goutte entre les roues dentées?

Avatar du membre
Pierre-Yves P
Messages : 3506
Enregistré le : lun. 25 avr. 2005 17:41

Re: [Yashica] Mat 124G lubrifier vitesses lentes ou non?

Message non lu par Pierre-Yves P » jeu. 22 mars 2012 20:51

:Hello: Re-

Bien sûr, l'obturateur fonctionnera sans graisse, mais il s'endommagera ! C'est un fait !
Je conçois bien qu'on lise de tout, si tu veux te convaincre, pose la question à un réparateur (ou attends le passage d'un réparateur ici sur le forum !).

:Tchin:
Le Jazz, c'est du Picasso qui réveille les voisins.

Avatar du membre
Renaud LAEMMLI
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 4847
Enregistré le : dim. 1 oct. 2006 17:41
Localisation : Alpes Maritimes, bien au chaud

Re: [Yashica] Mat 124G lubrifier vitesses lentes ou non?

Message non lu par Renaud LAEMMLI » jeu. 22 mars 2012 21:26

:Hello: Il me semble qu'il y a peu, Bruno Lancement a poussé un coup de gueule contre cette pratique à sec dans un fil similaire... mais si il passe par ici il pourra le redire !
:Asterix: Engagez-vous, rengagez-vous, qu'ils disaient, mais pour la protection de la planète, par tous les moyens pacifiques, avant qu'il ne soit trop tard.

Helvète du Nord, exilé au Sud, fauché involontaire, mais je m'enrichis à votre contact !

Geoffroy GUI

Re: [Yashica] Mat 124G lubrifier vitesses lentes ou non?

Message non lu par Geoffroy GUI » ven. 23 mars 2012 13:58

Oui, c'est un intervenant que je lis avec beaucoup d'intérêt. Epargnons-lui une nouvelle colère :wink: :wink:

Ma question subsidiaire : quelle référence pour une huile fluide à peu près polyvalente (pour ce qui tourne, pas pour ce qui frotte)?
J'ai lu ici et là "Moebius 8000"... mais il y a tellement d'autres viscosités!

Bruno lanc

Re: [Yashica] Mat 124G lubrifier vitesses lentes ou non?

Message non lu par Bruno lanc » jeu. 29 mars 2012 16:40

Je n'ai pas forcément envie de m'énerver je ne vais donc me permettre que de rappeler un point:
Toutes proportions gardées, une mauvaise lubrification nuit aux performances de l'obturateur alors que pas de lubrification nuit à l'obturateur en lui même.

Ce n'est pas discutable, c'est un fait! L'allusion aux moteurs est un cas extrême mais très juste.

Pour en revenir a la question de Geoffroy de la novostar M (faces de l'échappement) et B (axes des rouages) devraient permettre de s'occuper de ce problème pour un peu moins cher que la moebius.

Attention quand même attaquer un basse vitesses sans le démonter pour nettoyer les axes des rouages et lumières des platines ne va pas permettre de le faire tourner à son optimum.

Le mieux reste de démonter chaque ensemble et de nettoyer les pièces dans une solution de nettoyage adaptée (rubisol, elma...) qui en plus d'éliminer les restes de lubrifiant va résorber la corrosion et protéger les mécanismes au long cours. Puis un peu de solvant pour les têtes d'axes et lumières de platine, employer un épilame puis lubrifier avant de remonter en vérifiant chaque mise en place. Une fois les pièces nettoyées il ne faut jamais poser ses doigts dessus...

J'ai franchement un peu de mal à comprendre pourquoi les gens veulent faire ce genre de choses par eux même sans y aller à fond, je commence à avoir la très décevante impression que les amateurs de réparation d'appareils photo contrairement à d'autres domaines ne cherchent pas à dépasser les pros. Vous avez le temps, aucun impératif de rentabilité, la possibilité d'échouer.
Bref pourquoi faire les choses à moitié?

Avatar du membre
Pierre-Yves P
Messages : 3506
Enregistré le : lun. 25 avr. 2005 17:41

Re: [Yashica] Mat 124G lubrifier vitesses lentes ou non?

Message non lu par Pierre-Yves P » jeu. 29 mars 2012 21:37

:Hello: Bonjour,
Bruno lanc a écrit :Toutes proportions gardées, une mauvaise lubrification nuit aux performances de l'obturateur alors que pas de lubrification nuit à l'obturateur en lui même.

Ce n'est pas discutable, c'est un fait! L'allusion aux moteurs est un cas extrême mais très juste.
Merci de ton passage sur ce fil, Bruno. :wink:

Bruno lanc a écrit :J'ai franchement un peu de mal à comprendre pourquoi les gens veulent faire ce genre de choses par eux même sans y aller à fond, je commence à avoir la très décevante impression que les amateurs de réparation d'appareils photo contrairement à d'autres domaines ne cherchent pas à dépasser les pros. Vous avez le temps, aucun impératif de rentabilité, la possibilité d'échouer.
Bref pourquoi faire les choses à moitié?
Avant tout, je tiens à préciser que mes propos ne visent pas Geoffroy en particulier, c'est plutôt une tendance générale que j'ai remarqué ces derniers temps. Donc, Geoffroy, je ne te vise pas, et je ne souhaite pas te froisser ! :wink: :Tchin:
  • Le prix du matériel, y compris du haut de gamme, a considérablement chuté ces dernières années.
  • En parallèle, le prix de la main d'œuvre lui, a plus ou moins augmenté (ça suit plus ou moins le coût de la vie ! :wink: ).
Du coup, on peut se payer à très peu cher du très bon matériel, mais, paradoxalement, on trouve la révision/réparation chère... Pourtant, au final, le coût de (l'achat + révision) est trèèèèès inférieur au prix qu'on aurait payé à l'époque (je parle en monnaie constante, ou en parité de pouvoir d'achat : un SR-T par exemple valait à l'époque 0,8 SMIC environ, soit bien plus de 1000€ actuels ; un SR-T aujourd'hui, achat plus révision, on est à 200 ou 250€ maximum...); et trèèès inférieur également à celui de matériel neuf de "qualité égale" (par ex. pour un 50mm 1:1,4 !).
Bref, il faut faire le bon calcul ! 8)


J'aime bien la comparaison avec le monde automobile ! :lol:
Par ex. je lis de plus en plus souvent que les Sr-T, FT-b et autres Spotmatic ne sont "pas fiables" ou "toujours en panne" :shock:.
Pourtant, quiconque achèterait une 403 ou une DS19 dans son jus, trouverait tout à fait normal et acceptable d'avoir à faire ou à payer pour une réparation/révision/restauration :!:
Nous ne sommes pas toujours très logiques ! :lol:
Le Jazz, c'est du Picasso qui réveille les voisins.

Geoffroy GUI

Re: [Yashica] Mat 124G lubrifier vitesses lentes ou non?

Message non lu par Geoffroy GUI » ven. 30 mars 2012 10:51

Bonjour,

Tout d'abord, un grand merci à tous pour le temps que vous consacrez à répondre à mes (nos) interrogations de néophyte(s) :Tchin:. Pierre-Yves, nul besoin de prendre de telles précautions oratoires : dans ce domaine, je suis (presque) invexable, et je me reconnais un droit à l'erreur quasi-inépuisable :lol: !

Sans vouloir faire long, juste une précision sur ma pomme : il a une vingtaine de mois, lorsque je me suis inscrit sur ce forum pour percer un peu les mystères du vieux folding de mon grand-père, je n'avais aucune idée de ce qu'était un obturateur central. Depuis, à la lecture des informations glanées ici et ailleurs (mais surtout ici!), j'ai quand même fait pas mal de chemin... et j'ai contracté le virus. Ma micro-collection vient d'ailleurs de passer la dizaine d'exemplaires. Certains ont demandé du travail, mais ce n'est qu'avec cet appareil que je me risque à aller plus loin dans le démontage de l'obtu. Il faut bien procéder par étapes, n'est-ce pas? Et faire le tri entre les informations qu'on trouve, qui ne sont pas toujours hiérarchisées sur Internet comme on le souhaiterait. Donc, Bruno, ne te laisse pas décevoir par l'amateur. L'amateur y vient... il faut parfois un peu le pousser au cul pour vaincre la trouille de faire des bêtises, mais il y vient :D .

D'ailleurs, à y aller, il finit par la faire, sa bêtise (je reviens sur mon Copal SV) :

J’ai lu quelque part que le mécanisme de VL venait tout d’un bloc, et qu’il n’y avait deux vis à retirer pour l’extraire. Pressé par le temps et impatient, j’ai voulu travailler « de mémoire »… résultat immanquable, la seconde vis que j’ai extraite n’était pas la bonne… mais elle m’a ouvert tout le mécanisme comme un vieux sandwich.
A la lecture du message de Bruno, je me dis que ce n'est pas plus mal. Bien obligé d'aller au bout des choses, maintenant! Heureusement, j’avais pris soin au préalable de prendre des photos sous tous les angles. J’ai donc bon espoir de pouvoir remonter tout cela proprement.

Il y a toutefois une pièce qui est venue séparée de son (?) ressort de rappel, et qui me pose problème car je ne comprends pas son fonctionnement. Je poste une photo dès que je suis chez moi...

A+
Geo

Geoffroy GUI

Re: [Yashica] Mat 124G lubrifier vitesses lentes ou non?

Message non lu par Geoffroy GUI » ven. 30 mars 2012 12:53

Voici l'objet de mon tourment. Il va falloir que je rouvre la boîte de vitesse (puisqu'on aime les analogies automobiles, allons-y gaiement :D ) pour aller insérer la pièce à gauche. Le positionnement est clair, matérialisé par les repères en couleur.
Par contre, aucune idée du cheminement du ressort. Je suppose qu'il vient s'enrouler au niveau du point bleu, par dessous. Mais où prennent appui ses deux extrémités? :gratgrat: Une idée, quelqu'un?
Photo 003.jpg
Photo 003.jpg (125.95 Kio) Vu 3838 fois

Geoffroy GUI

Re: [Yashica] Mat 124G lubrifier vitesses lentes ou non?

Message non lu par Geoffroy GUI » ven. 30 mars 2012 14:15

Nom de nom...! Deux heures là-dessus!

L'extrémité recourbée du ressort se loge dans un petite encoche au niveau du point rouge sur ma précédente photo. De l'autre côté, il prend appui sur l'axe traversé par la vis cruciforme. Cela fait pivoter l'ensemble vers la roue en étoile.
Photo.jpg
Photo.jpg (112.34 Kio) Vu 3826 fois
Si c'est bien ça, je mérite un premier dan à ma ceinture blanche, non? Sinon... :ronchon:

Répondre

Retourner vers « Yashica »