[Olympus] OM 4TI enlevez moi un doute...

Ce forum est destiné à recevoir toutes vos questions sur les appareils anciens, si elles ne trouvent pas meilleur thème ci-dessous, mais pas les petites annonces de ventes, achats ...
gerard LA
Messages : 137
Enregistré le : sam. 11 févr. 2012 07:36
Localisation : Toulouse

[Olympus] OM 4TI enlevez moi un doute...

Message non lu par gerard LA » jeu. 23 févr. 2012 19:26

Je viens d'acquérir un Olympus OM4TI.

D'apparence tres beau.
Sans l'avoir essayé au préalable,site d'annonce puis mails.

Ne connaissant pas le modéle j'ai besoin de savoir si il y a un bleme ,ou non!

Sympthome :
aux vitesses méca.,mode manuel jusqu'à 60,c'est OK
en mode automatique,pile neuve, ....
je sélectionne exemple 500eme et ouverture 2,je vise une lumiere,et ...
Il obture à 2,3 secondes.
au 1000 eme,pareil ,çà peut durer quatre,cinq secondes....
A pleine ouverture en shotant le centre d'une lampe.... il obture à environ 50eme à l'oreille.

Il y a quelque chose que j'ai zappé,,une manip préalable,une façon de faire la préselection?

Verdict????? :ronchon:
Modifié en dernier par gerard LA le ven. 24 févr. 2012 12:26, modifié 1 fois.

Avatar du membre
Solenn H
Messages : 254
Enregistré le : mer. 7 nov. 2007 10:02
Contact :

Re: enlevez moi un doute...

Message non lu par Solenn H » jeu. 23 févr. 2012 20:25

La pile est vraiment neuve? Récente, pas juste achetée il y a x années et laissée dans son emballage depuis. Ça parait bête, mais le nombre de "pannes" dues aux piles "neuves" qui sont en fait déchargées...
( Argentique + Numérique ) x Nikon / Leica + f(Ihagee,Contax) - [Kiev.Pentacon] = :mrgreen:

gerard LA
Messages : 137
Enregistré le : sam. 11 févr. 2012 07:36
Localisation : Toulouse

Re: enlevez moi un doute...

Message non lu par gerard LA » ven. 24 févr. 2012 04:58

Piles testées : 1,50 V. chaque.

gerard LA
Messages : 137
Enregistré le : sam. 11 févr. 2012 07:36
Localisation : Toulouse

Re: OM 4TI enlevez moi un doute...

Message non lu par gerard LA » ven. 24 févr. 2012 12:50

....Quand on ne connait pas un boitier.... :lol:

Reçu this morning une réponse de Jhon Hermanson de Zuiko.com à New York.Le pape des réparateurs d'OM;

J'avais toutes les indications faussées par l'absence de film dans l'appareil!
Maintenant tout est OK!

Avant de tester un nouveau boitier farçit d'électronique...mettre un film :idea:
je vais pouvoir profiter de cette petite merveille :wink:

Avatar du membre
Pierre-Yves P
Messages : 3506
Enregistré le : lun. 25 avr. 2005 17:41

Re: [Olympus] OM 4TI enlevez moi un doute...

Message non lu par Pierre-Yves P » ven. 24 févr. 2012 15:10

Ah oui... la mesure "finale" pour l'exposition se fait sur le film, non ? :idea:
Ce genre de gag, ça arrive à tout le monde :mrgreen: et puis mieux vaut ça qu'un boîtier en panne !
Le Jazz, c'est du Picasso qui réveille les voisins.

Avatar du membre
michel-c
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 609
Enregistré le : jeu. 24 févr. 2005 15:44
Localisation : RP
Contact :

Re: [Olympus] OM 4TI enlevez moi un doute...

Message non lu par michel-c » ven. 24 févr. 2012 18:01

Il y a aussi le code DX du film qui n'est pas détecté.

Avatar du membre
Vincent B
Messages : 413
Enregistré le : lun. 18 oct. 2010 20:42

Re: [Olympus] OM 4TI enlevez moi un doute...

Message non lu par Vincent B » ven. 24 févr. 2012 18:29

:Hello:

Le Pentax LX utilise le même genre de mesure (ils ont copié l'OM2 sortit avant :mrgreen: ) ce qui lui permet d'être couplé jusqu'a IL -6,5 en automatique,
En automatique une cellule mesure la lumière entrant dans la chambre pour estimer le temps de pose puis lors du déclenchement une cellule mesure la lumière qui atteint le rideau pour les poses rapides et le rideau et ensuite le film pour les pose plus lentes.
Donc effectivement pour les poses lentes sans film en automatique on a une grande différente entre la valeur estimée avant l'exposition et la mesure réelle.
Par contre pour les temps de pose rapides la lumière étant mesurée sur la structure réfléchissante du premier rideau (le film n'est visible qu'à travers une fente au delà de la vitesse de synchro flash) l'écart entre la valeur estimée et la valeur mésurée devrait être faible voire inexistant pour les poses très rapides

:Tchin: :Tchin:

Répondre

Retourner vers « La collection d'appareils photo »