Obturateur d'un [Yashica] Electro 35 G en panne...

André GD
Messages : 1097
Enregistré le : dim. 11 janv. 2009 11:44

Obturateur d'un [Yashica] Electro 35 G en panne...

Message non lu par André GD » sam. 13 juil. 2013 18:06

Bonsoir,

L'obturateur d'un Electro 35 G (bel apparei) fonctionne bizarrement, c'est-à-dire mal.
Lorsque j'arme, il s'ouvre un peu avant la fin de course du levier; il n'attend pas l'appui sur le déclencheur, ce qui peut faire des poses "d'un certain temps".
Au début de l'armement avec le levier, on entend un claquement à l'intérieur.
L'obturateur se ferme lorsque j'appuie ensuite sur le déclencheur.
La cellule semble fonctionner lorsqu'il y a une pile : les leds de sur ou sous-exposition s'allument en fin d'appui avant le déclenchement..

Quelqu'un a-t-il une idée ?
Merci.

Jacques MAR

Re: Obturateur d'un [Yashica] Electro 35 G en panne...

Message non lu par Jacques MAR » sam. 13 juil. 2013 18:59

André GD a écrit :L'obturateur d'un Electro 35 G (bel appareil) fonctionne bizarrement, c'est-à-dire mal.
:Hello: André.
Oui c'est un bel appareil ! Ce sont de beaux appareils avec de belles optiques fixes.
Malheureusement (si je puis dire) les miens (un GT noir et un GSN chromé) semblaient bien fonctionner la dernière fois que je les ai pris en main.
Mais les obturateurs centraux sont toujours fragiles "avec le temps...." comme disait Léo Ferré.
J'ai quatre autres Yashica télémétriques plus anciens et je crois me souvenir que l'un d'entre eux est HS côté obturateur.

Vu la valeur relativement faible de ces bêtes, je n'hésiterais pas à voir ce qu'elles ont dans le ventre; pour commencer (avant d'attaquer l'obturateur :shock: ) dans la partie supérieure du boîtier. Mais fais comme tu le sens....
:Tchin:
.

André GD
Messages : 1097
Enregistré le : dim. 11 janv. 2009 11:44

Re: Obturateur d'un [Yashica] Electro 35 G en panne...

Message non lu par André GD » sam. 13 juil. 2013 20:57

Bonsoir Jacques, et merci pour ton encouragement,

Je voudrais bien aller voir ce qu'il a dans le ventre, mais ça m'ennuierait de le voir finir comme d'autres où j'ai pris ce risque, oublié dans le carton des "ni faits ni à faire". Il y en a déjà trop qui attendent...

Jacques MAR

Re: Obturateur d'un [Yashica] Electro 35 G en panne...

Message non lu par Jacques MAR » sam. 13 juil. 2013 21:15

:mrgreen:
... c'est toi qui sais ! :wink:

Répondre

Retourner vers « Yashica »