[Olympus] OM1 - Sousexposition

Vincent Renier
Messages : 14
Enregistré le : dim. 30 août 2015 08:06
Contact :

[Olympus] OM1 - Sousexposition

Message non lu par Vincent Renier » lun. 28 nov. 2016 06:19

Bonjour

J'ai récupéré cet appareil photo, et la mesure d'exposition est totalement délirante.
J'ai comparé la mesure d'exposition de l'Olympus OM1 et le Nikon F90x à 50mm F/1.8 1600iso dehors par temps couvert
Olympus 1/4s
Nikon 1/6400s

J'ai refait le test avec un Nikon D7000 en mesure pondérée centrale. Même résultat que le F90x.

J'ai changé la pile PX625A de l'Olympus, même résultat.

On dirait que le posemetre de l'olympus est mort ou super mal calibré.

Merci d'avance pour vos réponses

Vincent Renier
Messages : 14
Enregistré le : dim. 30 août 2015 08:06
Contact :

Re: [Olympus] OM1 - Sousexposition

Message non lu par Vincent Renier » sam. 3 déc. 2016 13:09

Je me suis trompé dans le sujet.
Vu les vitesses obtenues, je suis en surexposition.

Avatar du membre
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 7518
Enregistré le : ven. 5 août 2005 17:41
Localisation : France, Franche Comté, Jura
Contact :

Re: [Olympus] OM1 - Sousexposition

Message non lu par Eric Carlhan » sam. 3 déc. 2016 16:47

Y'a pas une feinte de balayeur du style mesure TTL sur le rideau à damier qui se fait une fois le miroir remonté ? Il me semble que ça me cause comme problème :gratgrat:
Le prix s'oublie, la qualité reste
Bastien (1ère gâchette chez Volfoni)

Daniel Duch

Re: [Olympus] OM1 - Sousexposition

Message non lu par Daniel Duch » sam. 3 déc. 2016 18:49

le rideau à damier n'est pas présent sur l'OM1.Quelle pile utilises-tu car une px 625 qui donne encore du jus doit être un peu juste et l'aiguille de la cellule réagit-elle vivement au changement de diaphragme?.

Vincent Renier
Messages : 14
Enregistré le : dim. 30 août 2015 08:06
Contact :

Re: [Olympus] OM1 - Sousexposition

Message non lu par Vincent Renier » dim. 4 déc. 2016 09:50

Merci pour vos réponses.

L'aiguille me semble très réactive aux changements de diaphagmes.

J'ai refait le test avec une pile d'appareil auditif à 1.4 Volts.
J'obtients les mêmes vitesses mais à 400 iso. Le ciel est plus clair aujourd'hui.

Répondre

Retourner vers « Olympus »