[yashica] mat guide de réparation.

Avatar du membre
benoit suaudeau
Messages : 451
Enregistré le : dim. 15 janv. 2006 17:41
Localisation : Bretagne Nord (Dinan)

[yashica] mat guide de réparation.

Message non lu par benoit suaudeau » lun. 30 juin 2008 09:54

Bonjour

J'ai fortement augmenté mon guide de démontage des Yashica Mat, Mat 124 et 124G, avec un chapitre sur la mécanique d'armement.
http://www.suaudeau.eu/memo/rep/yashica ... a_mat.html
Sinon de nouvelles pages sur le démontage d'un Ikoflex II, d'un Lippische Rollop II ainsi que d'un Rollei 35S.
http://www.suaudeau.eu/memo/reparation.html
D'autres sont en préparation, en particulier celle des Rolleiflex Automat.
Merci de votre audience, je vais pas tarder à être obligé d'acheter des capacité de transmission ainsi que de la bande passante.

Benoît

Michael V

Re: [yashica] mat guide de réparation.

Message non lu par Michael V » lun. 21 juil. 2008 20:08

Salut Benoit,

Quel beau travail que voilà :prosterne: alors j'ai une petite question (deux en faites) :

Sur mon Yashica Mat 124G j'ai un gros problème d'avance du film, c'est à dire que soit il avance de trop et laisse des trous sur la pellicule soit il chevauche deux photos . D'où cela peut-il provenir exactement et penses tu que ce soit réparable ... :shock:

La deuxième c'est que je ne suit pas un pro en mécanique , mon truc c'est plutôt l'électronique et l'info , est-ce facile de trifouillé dans les entrave de la bête . Et si une pièce est cassé ou usée peut en trouvé facilement :?: :?:

Merci de ton aide :D

Avatar du membre
benoit suaudeau
Messages : 451
Enregistré le : dim. 15 janv. 2006 17:41
Localisation : Bretagne Nord (Dinan)

Re: [yashica] mat guide de réparation.

Message non lu par benoit suaudeau » lun. 21 juil. 2008 23:02

Bonsoir

La cause probable de la panne est due au palpeur qui compte les tours de pellicules. C'est cette roue située sous la bobine réceptrice et dont le pignon de renvoi est situé sous le témoin de 12 ou 24 vues sur le 124G. Si le palpeur a un ressort un peu mou, ou si de la graisse figée entrave la rotation des pignon, cela est réparable sans pièces. Si une des roues est usée c'est plus dur car les pièces sont indisponibles sauf coup de bol. Donc tu démonte et tu nous dis ce qui se passe. Nous verrons à ce moment. Non ce n'est pas difficile, prend des photos pour pouvoir remonter et procure toi de bon tournevis. Le plus dur sera de chasser la goupille du levier d'armement.
Cordialement

Benoît

Michael V

Re: [yashica] mat guide de réparation.

Message non lu par Michael V » mar. 22 juil. 2008 11:01

benoit suaudeau a écrit :Bonsoir

La cause probable de la panne est due au palpeur qui compte les tours de pellicules. C'est cette roue située sous la bobine réceptrice et dont le pignon de renvoi est situé sous le témoin de 12 ou 24 vues sur le 124G. Si le palpeur a un ressort un peu mou, ou si de la graisse figée entrave la rotation des pignon, cela est réparable sans pièces. Si une des roues est usée c'est plus dur car les pièces sont indisponibles sauf coup de bol. Donc tu démonte et tu nous dis ce qui se passe. Nous verrons à ce moment. Non ce n'est pas difficile, prend des photos pour pouvoir remonter et procure toi de bon tournevis. Le plus dur sera de chasser la goupille du levier d'armement.
Cordialement

Benoît
Ok merci pour cette réponse ...
Je ne pense pas qu'il y est de la casse car par moment cela se passe bien , la pellicule avance normalement . Je penche plutôt pour un problème de ressort mou .
Juste pour info je ne peut pas faire le test dans le vide il faut que je sacrifie une peloche non :shock: ??
Et enfin quel tournevis il me faut, que du standard :roll: ?

Avatar du membre
benoit suaudeau
Messages : 451
Enregistré le : dim. 15 janv. 2006 17:41
Localisation : Bretagne Nord (Dinan)

Re: [yashica] mat guide de réparation.

Message non lu par benoit suaudeau » mar. 22 juil. 2008 11:48

Bonjour
Pour les tournevis il faut un plat très fin (1 ou 1.5mm) et un cruciforme 0 ou 00.
Pour la pellicule, hélas oui il faut en sacrifier une.
Benoît

Michael V

Re: [yashica] mat guide de réparation.

Message non lu par Michael V » lun. 28 juil. 2008 09:11

Bon démontage ce week-end .

Pas trop de difficulté mais je me suis arreté au premier niveau (flan métalique)
Par contre j'ai rien vue qui cloche pas de pièce cassé pas, de petit bout qui traine ... :gratgrat:
Et malgré tes explication j'ai pas bien compris quelle piece bloque l'avancement du fim ...
J'ai fait des test avec un film mais cela change rien :(

En plus je pense que c'est du à un réglage de la tension d'un des éléments mais je trouve que c'est bien complexe là dedans et je ne sait pas comment faire pour régler les différents emboitements . Je supose que les pro ont un guide qui permet de le faire :? .

Si toi tu voie de quelle piece cela peut provenir exactement je suis tout ouïe :D :D

Répondre

Retourner vers « Yashica »