[OLYMPUS] levier armement OM2

Denis Brz

[OLYMPUS] levier armement OM2

Message non lu par Denis Brz » ven. 11 sept. 2009 06:47

Bonjour à tous,

J'ai un petit OM2 qui fonctionne tout bien en dehors d'un petit problème de levier d'armement...

En effet, le levier tourne dans le vide sans entraîner le mécanisme en dessous (si bien que le rideau est à moitié au milieu de la fenêtre). Je pense qu'un axe ou une pièce d'entraînement doit être cassé. On sent bien un petit truc qui accroche à l'intérieur mais qui ne suffit pas à entraîner tout le mécanisme.

Bon avant de me lancer dans un démontage hâtif (http://olympus.dementia.org/Hardware/), j'aimerais bien votre avis sur la question. Avez vous déjà rencontré ce problème ? Est-ce grave docteur ?

Merci D'avance,
Denis B.

Avatar du membre
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 7534
Enregistré le : ven. 5 août 2005 17:41
Localisation : France, Franche Comté, Jura
Contact :

Re: [OLYMPUS] levier armement OM2

Message non lu par Eric Carlhan » ven. 11 sept. 2009 08:42

Le bouton de rembobinage est t'il bien remonté ?
Le prix s'oublie, la qualité reste
Bastien (1ère gâchette chez Volfoni)

Denis Brz

Re: [OLYMPUS] levier armement OM2

Message non lu par Denis Brz » mar. 15 sept. 2009 07:11

Oui j'ai vérifié, ce n'est pas un problème au niveau du bouton de rembobinage. D'autant plus que ce bouton se remet en place quand on ouvre le boîtier ou quand on arme une nouvelle fois (il me semble, je ne sais plus trop). En tout cas ce n'est pas ça.

Denis

pascal boulet

Re: [OLYMPUS] levier armement OM2

Message non lu par pascal boulet » mar. 15 sept. 2009 11:59

La première étape est le démontage de la semelle (très simple)
pour vérifier que l'axe tourne bien sans jeux avec le levier.

Si c'est bien solidaire problème de pignonerie basse
si il y du jeu (ou si ca patine) démonter le levier lui même.

pour le démontage, si nécessaire demander pour avoir des conseils.

Répondre

Retourner vers « Olympus »