Autochromes

Que ce soit par souci de préserver l'original ou pour partager via internet, vous êtes nombreux à (vouloir) numériser vos photographies anciennes (tous supports). Partagez ici vos trucs, vos demandes d'aide etc ... (sur une idée de Jean Vigne)
En ligne
Avatar du membre
Sylvain Halgand
Administrateur du site
Administrateur du site
Messages : 13158
Enregistré le : mer. 3 déc. 2003 17:41
Localisation : Amiens, France
Contact :

Autochromes

Message non lu par Sylvain Halgand » lun. 1 oct. 2007 19:48

Quelqu'un sait-il scanner des autochromes sans avoir l'horrible balayage ?

Avatar du membre
Dominique
Messages : 688
Enregistré le : mer. 1 juin 2005 17:41

Message non lu par Dominique » lun. 1 oct. 2007 19:48

Balayage ?
Ce ne serait pas plutôt du moirage - interférences ?
En plaçant l'original à 45° peut être ?
Je crois que la répartition était aléatoire (?) donc il n' y aurait pas beaucoup de chance que ça améliore les choses...
C'est peut être plutôt un moirage dû à des proximités de valeurs densité de grains / pixels ? si c'est le cas il faut essayer de scanner à une autre résolution...(?)

Avatar du membre
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 7518
Enregistré le : ven. 5 août 2005 17:41
Localisation : France, Franche Comté, Jura
Contact :

Message non lu par Eric Carlhan » lun. 1 oct. 2007 19:48

Si c'est pour internet, l'APN doit régler le problème non ?
Modifié en dernier par Eric Carlhan le mar. 2 oct. 2007 18:21, modifié 1 fois.

Jean VIGNE

Message non lu par Jean VIGNE » lun. 1 oct. 2007 19:49

J'ai scanné des autochromes sur un Epson dont j'ai oublié le numéro, sans aucun effet fâcheux, les plaques sur la glace du scanner, gélatine au dessus.
J'ignore si c'est le hasard, la qualité de mes autochromes ou la qualité de mon scanner, mais ça a très bien marché.

( ou la mauvaise qualité de mes lunettes ? - non, j'en ai changé la semaine dernière)

bernard P

Message non lu par bernard P » lun. 1 oct. 2007 19:50

Bonsoir Sylvain,

Je ferai la même réponse que Jean, j'avais utilisé un Epson 3200 en lumière transmise pour quelques uns des autochromes du bulletin 118.
On m'avait prêté aussi une visionneuse "présentoir" à autochromes :

Image

C'est un cadre avec à l'arrière un miroir et un petit soufflet. J'avais mis un petit flash au dessus du miroir et en ajustant la distance flash miroir on arrive vite à la bonne exposition (vive le numérique pour ça avec tout le Respect Respect que je dois aux membres du forum). Je pense qu'avec un cadre du commerce, un miroir à la bonne taille et un peu de tissu noir pour le "soufflet" on doit pouvoir en fabriquer une. C'est cette photo qui est sur le site de Thomas Weynants. La direction de l'ombre indique la position du flash (le modèle secteur avec diffuseur opale vendu par Chasseur d'images).

berplazo
Modifié en dernier par bernard P le mar. 2 oct. 2007 20:14, modifié 1 fois.

Avatar du membre
Patrick Salètes
Messages : 2525
Enregistré le : lun. 31 oct. 2005 17:41
Localisation : Coulaines près du Mans (Sarthe)

Message non lu par Patrick Salètes » lun. 1 oct. 2007 19:50

Moi je les photographie avec mon APN sur une table lumineuse

Image

Avatar du membre
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 7518
Enregistré le : ven. 5 août 2005 17:41
Localisation : France, Franche Comté, Jura
Contact :

Message non lu par Eric Carlhan » mar. 2 oct. 2007 18:20

Si c'est pour internet, l'APN doit régler le problème non ?

Répondre

Retourner vers « Traitement numérique des photos anciennes »