Probleme d'obturateur [Pentacon] Praktica mtl3

mathieu a

Probleme d'obturateur [Pentacon] Praktica mtl3

Message non lu par mathieu a » sam. 5 févr. 2011 07:17

voila, je viens d'acheter un Praktica mtl3, il est en très très bon état, et je dirais presque parfait s'il n'y avait pas ce petit problème qui rend l'appareil inutilisable et par conséquent pas parfait du tout !!

donc voila, mon problème, je pense que ça vient de l'obturateur. Alors je prends l'appareil, dans le viseur déjà on voit rien, et le rideau de l'obturateur est descendu. Ensuite, quand j'arme la bête avec le levier, le rideau de l'obturateur monte, et quand j'arrive a la butée, pouf, il redescend....
puis vu que je pas trop quoi faire, j'ai évité de le démonter, j'attends vos précieux conseils !!

c'est grave docteur ?

Patrice R
Messages : 648
Enregistré le : dim. 2 déc. 2007 17:29

Re: probleme d'obturateur (praktica mtl3)

Message non lu par Patrice R » dim. 6 févr. 2011 15:38

Bonjour Mathieu,
Il y a un sujet initié par Denis MO le 8 novembre 2009 (actuellement situé en page 5) qui te permettra de démonter sans trop de problèmes ton MTL 3. Comme j'avais aussi un problème d'armement qui ne "tenait" pas, j'avais apporté mon grain de sel en janvier 2010. Dans le cas de mon 1000 TL une petite pièce dont j'ai mis la photo en ligne s'était fait la valise. Donc, fais gaffe à ce qu'une pièce ne tombe pas de ton boitier si tu l'examines sans objectif. Veille aussi à détecter toute trace d'intervention antérieure pour être sûr que ton appareil est monté tel qu'il est sorti de chez Pentacon.
Bon courage et tiens-nous au courant.
Patrice ROUSSEL

Répondre

Retourner vers « Pentacon »