[PENTACON] Praktica super TL 1000

Patrice R
Messages : 648
Enregistré le : dim. 2 déc. 2007 17:29

[PENTACON] Praktica super TL 1000

Message non lu par Patrice R » sam. 23 mai 2009 17:19

Bonjour,
Mon beau Praktica trouvé dimanche dernier devait commencer une pellicule hier après des essais à vide sans anomalies. Malheureusement il est tombé en panne après la première prise de vue. J'ai remarqué que le réarmement n'était pas normal car dans le viseur le signal de non réarmement était visible malgré un mouvement complet du levier. Effectivement le bouton de déclenchement s'est laissé enfoncer sans résultat. J'ai rembobiné et sorti le film.
Après dépose de l'objectif on voit à l'intérieur du boitier que :
1) quand le levier d'armement arrive à la fin de sa course l'obturateur est systématiquement déclenché
2) le miroir ne bouge pas du tout
3) après ce dysfonctionnement le levier d'armement reste bloqué et il est imposible de réarmer
Pour sortir de cette situation j'ai remarqué qu'en maintenant enfoncé le bouton de déclenchement et en poussant vers le bas le toucheau qui commande à la fois le diaphragme présélectionné et le relevage du miroir le levier de réarmement se trouvait à nouveau libéré. Mais le défaut du déclenchement intempestif subsiste...
Lors du chargement du film j'ai peut-être déréglé un mécanisme car j'ai fait rouler l'amorce du film dans les dents de l'axe d'entrainement sans utiliser le mécanisme d'avancement (je n'ai aucune notice pour aucun de mes LLC,LTL et MTL).
Avez-vous une idée de l'origne de cette panne et la solution ?
Patrice ROUSSEL

Avatar du membre
Sylvain Halgand
Administrateur du site
Administrateur du site
Messages : 13302
Enregistré le : mer. 3 déc. 2003 17:41
Localisation : Amiens, France
Contact :

Re: [PENTACON] Praktica super TL 1000

Message non lu par Sylvain Halgand » mer. 27 mai 2009 09:33

Les notices que tu évoques sont sur le site.
-

Répondre

Retourner vers « Pentacon »